<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Réchauffement climatique : en 2100, 74% de l’humanité pourrait mourir de chaud | Michelduchaine</title>
		<link  rel="pingback" href="https://michelduchaine.com/xmlrpc.php" />
		<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Libre Baskerville",serif}.wf-active em, .wf-active i{font-family:"Libre Baskerville",serif}.wf-active blockquote{font-family:"Libre Baskerville",serif}.wf-active #header .description{font-family:"Libre Baskerville",serif}.wf-active #header ul.menu .current-menu-item a, .wf-active #header ul.menu .current_page_item a, .wf-active #header ul.menu li a{font-family:"Libre Baskerville",serif}.wf-active #searchform #s{font-family:"Libre Baskerville",serif}.wf-active .post-date{font-family:"Libre Baskerville",serif}.wf-active .post-data{font-family:"Libre Baskerville",serif}.wf-active .more-link{font-family:"Libre Baskerville",serif}.wf-active .post-nav a{font-family:"Libre Baskerville",serif}.wf-active .comment-author cite{font-family:"Libre Baskerville",serif}.wf-active #respond #cancel-comment-reply-link{font-family:"Libre Baskerville",serif}.wf-active #commentform #submit{font-family:"Libre Baskerville",serif}.wf-active .wp-caption-text{font-family:"Libre Baskerville",serif}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=michelduchaine.com&amp;id=14961841&amp;t=1498434787&amp;back=https%3A%2F%2Fmichelduchaine.com%2F2017%2F06%2F24%2Frechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//michelduchaine.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Michelduchaine &raquo; Flux" href="https://michelduchaine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Michelduchaine &raquo; Flux des commentaires" href="https://michelduchaine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Michelduchaine &raquo; Réchauffement climatique : en 2100, 74% de l’humanité pourrait mourir de&nbsp;chaud Flux des commentaires" href="https://michelduchaine.com/2017/06/24/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkd1OwzAMhV+IEA2qAReIZ8mP13mLE6t2mfr2JKsGYkURN5FtnS8+tu2FTShZIaul2XCaR8xiLxwKGSFMsNxlj0Hkwf6NJTyD2BMou3A212wj96mMP33KFF0UO6biXfqfNhcFdtF8PvWsTJCcQjRcRO+yHob5gBl1sXoEqrPw7G8Ne1goE9Q6sdOmIIjoINUfsvYw4v2NauGxbq3rbj2E9zyBiKkv4Uxmtdq3R83KehFbhb8rK4ptUKy0fAebP7dbsaJLgib8oPfd8PryvN8Nb8PpCzFc4gQ=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/themes/pub/notepad/css/print.css?m=1271364477h' type='text/css' media='print' />
<!--[if IE]>
<link rel='stylesheet' id='notepad-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/notepad/ie.css?m=1273001598h&#038;ver=4.8-RC2-40878' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 6]>
<link rel='stylesheet' id='notepad-ie6-css'  href='https://s0.wp.com/wp-content/themes/pub/notepad/ie6.css?m=1273001598h&#038;ver=4.8-RC2-40878' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJx9j+EKwjAMhF/IGoVN5w/xWdJS20ralKZjr++Kgg6lv3IH9yUXWLIynKpNFeKsMs0uJAFnWREbrIHTxqg7YSh7I7KD/2ixmtit0sGa+rI9CE1brrF8VC+eWeqrCYjH0m69Z48SNgFpfcXx1vxA1dtoBfwAjlgjtcAtXo/D5XCeTuM0Pp5MfXQ0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://michelduchaine.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Troisième Guerre Mondiale en développement: les Etats-Unis veulent une nouvelle armée pour faire la guerre des&nbsp;étoiles' href='https://michelduchaine.com/2017/06/24/troisieme-guerre-mondiale-en-developpement-les-etats-unis-veulent-une-nouvelle-armee-pour-faire-la-guerre-des-etoiles/' />
<link rel='next' title='Cri d&rsquo;alarme de Stephen Hawking :  l’humanité doit quitter la Terre le plus vite&nbsp;possible' href='https://michelduchaine.com/2017/06/25/cri-dalarme-de-stephen-hawking-lhumanite-doit-quitter-la-terre-le-plus-vite-possible/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://michelduchaine.com/2017/06/24/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud/" />
<link rel='shortlink' href='http://wp.me/p10Mg1-3OD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmichelduchaine.com%2F2017%2F06%2F24%2Frechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmichelduchaine.com%2F2017%2F06%2F24%2Frechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Réchauffement climatique : en 2100, 74% de l’humanité pourrait mourir de chaud" />
<meta property="og:url" content="https://michelduchaine.com/2017/06/24/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud/" />
<meta property="og:description" content="Le réchauffement climatique inquiète particulièrement en ces vagues de canicule. Et selon une étude, l’inaction pourrait nous coûter très cher. D’ici la fin du 21e siècle, 74% de toute l’humanité r…" />
<meta property="article:published_time" content="2017-06-24T07:56:18+00:00" />
<meta property="article:modified_time" content="2017-06-24T07:56:18+00:00" />
<meta property="og:site_name" content="Michelduchaine" />
<meta property="og:image" content="https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique-002.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@MichelDuchaine" />
<meta name="twitter:text:title" content="Réchauffement climatique : en 2100, 74% de l’humanité pourrait mourir de&nbsp;chaud" />
<meta name="twitter:image" content="https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique-002.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@MichelDuchaine" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cf63b56aac8c412f30808f6e7ac84eb4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cf63b56aac8c412f30808f6e7ac84eb4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/cf63b56aac8c412f30808f6e7ac84eb4?s=114" />
<link rel='openid.server' href='https://michelduchaine.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://michelduchaine.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://michelduchaine.com/osd.xml" title="Michelduchaine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Michelduchaine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Défenseur de la Terre/Defender of the Earth" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://michelduchaine.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cf63b56aac8c412f30808f6e7ac84eb4?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Réchauffement climatique : en 2100, 74% de l’humanité pourrait mourir de&nbsp;chaud | Michelduchaine sur WordPress.com" />
<meta name="description" content="Le réchauffement climatique inquiète particulièrement en ces vagues de canicule. Et selon une étude, l’inaction pourrait nous coûter très cher. D’ici la fin du 21e siècle, 74% de toute l’humanité risque en effet de mourrir de chaud dans le scénario le plus pessimiste. Si les efforts étaient au contraire amplifiés, 48% de la population mondiale&hellip;" />
	<style type="text/css">
	#header-image {
		background: url(https://s0.wp.com/wp-content/themes/pub/notepad/img/wrapper.png) repeat center 5px;
		padding: 0 0 35px;
	}
	#header-image .home-link {
		background: url(https://defaultcustomheadersdata.files.wordpress.com/2016/07/city1.jpg?resize=974,240) no-repeat 0 0;
		display: block;
		margin: -45px 0 0 3px;
		width: 974px;
		height: 240px;
		text-indent: -9000px;
		position: relative;
	}
	.rtl #header-image .home-link {
		text-direction: ltr;
	}
			#logo a,
		#header > .description {
			color: #74685C !important;
		}
		</style>
	 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '1',
				adSafe: '1',
				domain: 'michelduchaine.com',
				pageURL: 'https://michelduchaine.com/2017/06/24/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://michelduchaine.com/2017/06/24/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	</head>
	<body class="post-template-default single single-post postid-14671 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
		<div id="pagewrapper">
				<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Publicités</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:149618412, width:728, height:90});}})(window);
			</script>
				</div>
				        <div id="crt-772938752" style="width:728px;height:90px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-772938752');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-772938752",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-772938752'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div>
				<div id="header">
			<h1 id="logo">
				<a href="https://michelduchaine.com/">Michelduchaine</a>
			</h1>
			<p class="description">Défenseur de la Terre/Defender of the Earth</p>

			<p class="socialmedia">
				
				
				
				
							</p><!-- socialmedia -->

			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-12778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12778"><a href="https://michelduchaine.com/">Accueil</a></li>
<li id="menu-item-12780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12780"><a href="https://michelduchaine.com/about/">About</a></li>
<li id="menu-item-12782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12782"><a href="https://michelduchaine.com/about/mouvement-mondial-de-desobeissance-civile/">Mouvement Mondial de Désobéissance Civile</a></li>
<li id="menu-item-12783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12783"><a href="https://michelduchaine.com/le-mouvement-quebecois-de-desobeissance-civile/">Le Mouvement Québécois de Désobéissance Civile</a></li>
<li id="menu-item-12785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12785"><a href="https://michelduchaine.com/les-heritiers-de-lere-nouvelle/">Les Héritiers de l&rsquo;Ère Nouvelle</a></li>
<li id="menu-item-12787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12787"><a href="https://michelduchaine.com/les-heritiers-de-lere-nouvelle/surveillance-de-yellowstone/">Surveillance de Yellowstone</a></li>
<li id="menu-item-12789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12789"><a href="https://michelduchaine.com/michel-duchaine-web-radio-tv/">Michel Duchaine web radio &amp; tv</a></li>
<li id="menu-item-12791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12791"><a href="https://michelduchaine.com/petition-permettre-la-dissolution-dun-parti-politique-au-quebec/">Pétition   pour permettre la dissolution d&rsquo;un parti politique au Québec</a></li>
<li id="menu-item-12792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12792"><a href="https://michelduchaine.com/petition-mondiale-pour-que-le-2-janvier-devienne-le-jour-jimmy-guieu-des-chercheurs-et-diseurs-de-verite/">Pétition mondiale pour que le 2 janvier devienne le &laquo; Jour Jimmy Guieu des Chercheurs et Diseurs de Vérité &raquo;</a></li>
<li id="menu-item-12793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12793"><a href="https://michelduchaine.com/petition-pour-pour-que-tout-parti-politique-qui-a-eua-et-aura-des-liens-criminels-soit-banni-par-le-directeur-general-des-elections/">Pétition pour Pour que tout parti politique  qui a eu,a et aura des liens criminels soit banni  par le directeur général des Élections</a></li>
<li id="menu-item-12794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12794"><a href="https://michelduchaine.com/petition-pour-une-constitution-de-letat-du-quebec/">Pétition pour une constitution de l&rsquo;État du Québec</a></li>
<li id="menu-item-12795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12795"><a href="https://michelduchaine.com/pour-nous-aider-et-faire-un-don/">Pour nous aider et faire un don</a></li>
<li id="menu-item-12796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12796"><a href="https://michelduchaine.com/videos-de-michel-duchaine/">Vidéos  de Michel Duchaine</a></li>
<li id="menu-item-12798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12798"><a href="https://michelduchaine.com/pagina-del-video-en-espanol/">Página del video en español</a></li>
</ul></div>
		</div>
		<!--/header -->

				<div id="header-image">
			<a class="home-link" href="https://michelduchaine.com/">Accueil</a>
		</div>
		
		<div id="wrapper">


	<div id="content">

		<p class="post-nav">
			<span class="previous">
				<a href="https://michelduchaine.com/2017/06/24/troisieme-guerre-mondiale-en-developpement-les-etats-unis-veulent-une-nouvelle-armee-pour-faire-la-guerre-des-etoiles/" rel="prev">Troisième Guerre Mondiale en développement: les Etats-Unis veulent une nouvelle armée pour faire la guerre des&nbsp;étoiles</a>			</span>
			<span class="next">
				<a href="https://michelduchaine.com/2017/06/25/cri-dalarme-de-stephen-hawking-lhumanite-doit-quitter-la-terre-le-plus-vite-possible/" rel="next">Cri d&rsquo;alarme de Stephen Hawking :  l’humanité doit quitter la Terre le plus vite&nbsp;possible</a>			</span>
		</p>

	
		<div class="post-14671 post type-post status-publish format-standard hentry category-ecologie tag-ere-nouvelle tag-ecologie tag-ecosysteme tag-conspiration-2 tag-defenseurs-de-la-terre tag-fin-de-civilisation tag-fin-de-lhumanite tag-fin-des-temps tag-michel-duchaine tag-nouvel-ordre-mondial tag-rechauffement-climatique tag-rechauffement-global tag-survie tag-terre tag-usa tag-vie" id="post-14671">
			<h2 class="post-title">
				Réchauffement climatique : en 2100, 74% de l’humanité pourrait mourir de&nbsp;chaud			</h2>
			<p class="post-date">
				24 juin 2017			</p>
			<p class="post-data">
				<span class="postauthor">
					<a href="https://michelduchaine.wordpress.com" title="Aller sur le site de Michel Duchaine" rel="author external">Michel Duchaine</a>				</span>
				<span class="postcategory">
					<a href="https://michelduchaine.com/category/francais-articles-personnels/ecologie/" rel="category tag">Écologie</a>				</span>
				<span class="posttag"><a href="https://michelduchaine.com/tag/ere-nouvelle/" rel="tag">Ère Nouvelle</a>, <a href="https://michelduchaine.com/tag/ecologie/" rel="tag">Écologie</a>, <a href="https://michelduchaine.com/tag/ecosysteme/" rel="tag">écosystème</a>, <a href="https://michelduchaine.com/tag/conspiration-2/" rel="tag">conspiration</a>, <a href="https://michelduchaine.com/tag/defenseurs-de-la-terre/" rel="tag">Défenseurs de la Terre</a>, <a href="https://michelduchaine.com/tag/fin-de-civilisation/" rel="tag">fin de civilisation</a>, <a href="https://michelduchaine.com/tag/fin-de-lhumanite/" rel="tag">fin de l'Humanité</a>, <a href="https://michelduchaine.com/tag/fin-des-temps/" rel="tag">Fin des temps</a>, <a href="https://michelduchaine.com/tag/michel-duchaine/" rel="tag">Michel Duchaine</a>, <a href="https://michelduchaine.com/tag/nouvel-ordre-mondial/" rel="tag">Nouvel Ordre Mondial</a>, <a href="https://michelduchaine.com/tag/rechauffement-climatique/" rel="tag">Réchauffement climatique</a>, <a href="https://michelduchaine.com/tag/rechauffement-global/" rel="tag">réchauffement global</a>, <a href="https://michelduchaine.com/tag/survie/" rel="tag">survie</a>, <a href="https://michelduchaine.com/tag/terre/" rel="tag">Terre</a>, <a href="https://michelduchaine.com/tag/usa/" rel="tag">USA</a>, <a href="https://michelduchaine.com/tag/vie/" rel="tag">vie</a></span>				<span class="postcomment">
					<a href="https://michelduchaine.com/2017/06/24/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud/#respond">Laisser un commentaire</a>				</span>
							</p>
			<div class="post-content">
				<p><strong>Le réchauffement climatique inquiète particulièrement en ces vagues de canicule. Et selon une étude, l’inaction pourrait nous coûter très cher. D’ici la fin du 21e siècle, 74% de toute l’humanité risque en effet de mourrir de chaud dans le scénario le plus pessimiste. Si les efforts étaient au contraire amplifiés, 48% de la population mondiale serait tout de même touchée. En 2017, plus de 33% de la population de la planète risque déjà de mourir de chaud.</strong></p>
<p><a href="https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique-002.jpg"><img data-attachment-id="14672" data-permalink="https://michelduchaine.com/2017/06/24/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud/rechauffement-climatique-002/" data-orig-file="https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique-002.jpg" data-orig-size="800,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rechauffement-climatique 002" data-image-description="" data-medium-file="https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique-002.jpg?w=300&#038;h=188" data-large-file="https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique-002.jpg?w=500" class="aligncenter size-medium wp-image-14672" src="https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique-002.jpg?w=300&#038;h=188" alt="" width="300" height="188" srcset="https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique-002.jpg?w=300&amp;h=188 300w, https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique-002.jpg?w=600&amp;h=376 600w, https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique-002.jpg?w=150&amp;h=94 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><a href="https://www.nature.com/nclimate/journal/vaop/ncurrent/full/nclimate3322.html" target="_blank" rel="noopener">Une nouvelle étude de l’université d’Hawaii publié dans <em>Nature Climate Change</em></a> vient encore une fois nous montrer à quel point les décisions d’aujourd’hui font peser une lourde menace sur demain. Une sorte de réponse à la décision de Donald Trump de sortir de l’accord de Paris sur le climat. Si les émissions de CO2 continuent de progresser à ce rythme de même que les températures, nous risquons en effet très gros.</strong></p>
<h2>Réchauffement climatique : les trois quarts de l’humanité risquent de mourir de chaud en 2100</h2>
<p><strong>Les chercheurs sont arrivé à cette macabre conclusion en étudiant les conséquences en termes de surmortalité de 783 épisodes de chaleur de 1980 à 2014. Comme par exemple l’épisode de canicule de 2003, qui avait provoqué une surmortalité de 15.000 personnes rien qu’en France (plus de 70.000 personnes en Europe).</strong></p>
<p><a href="https://michelduchaine.files.wordpress.com/2017/06/un-ours-polaire-teste-la-solidite.jpg"><img data-attachment-id="14673" data-permalink="https://michelduchaine.com/2017/06/24/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud/un-ours-polaire-teste-la-solidite-2/" data-orig-file="https://michelduchaine.files.wordpress.com/2017/06/un-ours-polaire-teste-la-solidite.jpg" data-orig-size="534,356" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="un-ours-polaire-teste-la-solidite" data-image-description="" data-medium-file="https://michelduchaine.files.wordpress.com/2017/06/un-ours-polaire-teste-la-solidite.jpg?w=300&#038;h=200" data-large-file="https://michelduchaine.files.wordpress.com/2017/06/un-ours-polaire-teste-la-solidite.jpg?w=500" class="aligncenter size-medium wp-image-14673" src="https://michelduchaine.files.wordpress.com/2017/06/un-ours-polaire-teste-la-solidite.jpg?w=300&#038;h=200" alt="" width="300" height="200" srcset="https://michelduchaine.files.wordpress.com/2017/06/un-ours-polaire-teste-la-solidite.jpg?w=300&amp;h=200 300w, https://michelduchaine.files.wordpress.com/2017/06/un-ours-polaire-teste-la-solidite.jpg?w=150&amp;h=100 150w, https://michelduchaine.files.wordpress.com/2017/06/un-ours-polaire-teste-la-solidite.jpg 534w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong>Et ont défini les conditions météorologiques au-delà desquelles il y a un réel danger pour l’Homme. Un seuil atteint dans les années 2000 sur 13% de la surface de la planète, où vivent 30% de la population mondiale. Et ça progresse… Quand bien même la hausse des températures était limitée à 1°C grâce à une politique volontariste au niveau mondial, les zones touchées s’étendraient à 27% du globe, menaçant 48% de la population.</strong></p>
<p><strong>Le pire, relèvent les scientifiques, serait que le scénario le plus pessimiste (une augmentation des températures moyennes de 3,7 °C en 2100) se réalise. 74% des êtres humains de la planète risqueraient alors de mourir des conséquences de la chaleur.</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='500' height='312' src='https://www.youtube.com/embed/KZbcAyIQzkI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&nbsp;</p>
<p><a href="https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique.jpg"><img data-attachment-id="14674" data-permalink="https://michelduchaine.com/2017/06/24/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud/rechauffement-climatique-3/" data-orig-file="https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique.jpg" data-orig-size="660,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rechauffement-climatique" data-image-description="" data-medium-file="https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique.jpg?w=300&#038;h=176" data-large-file="https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique.jpg?w=500" class="aligncenter size-medium wp-image-14674" src="https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique.jpg?w=300&#038;h=176" alt="" width="300" height="176" srcset="https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique.jpg?w=300&amp;h=176 300w, https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique.jpg?w=600&amp;h=352 600w, https://michelduchaine.files.wordpress.com/2017/06/rechauffement-climatique.jpg?w=150&amp;h=88 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Publicités</span>
				<div class="u">
								<script type='text/javascript' id="s149618411">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({collapseEmpty:'after', sectionId:149618411, width:300, height:250});
					g.__ATA.initAd({collapseEmpty:'after', sectionId:149618414, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-730094370" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-730094370');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-730094370",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-730094370'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Évaluez ceci :</h3><div class="pd-rating" id="pd_rating_holder_2540794_post_14671"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Partager</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14671" class="share-facebook sd-button share-icon" href="https://michelduchaine.com/2017/06/24/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://michelduchaine.com/2017/06/24/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14671" class="share-google-plus-1 sd-button share-icon" href="https://michelduchaine.com/2017/06/24/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14671" class="share-twitter sd-button share-icon" href="https://michelduchaine.com/2017/06/24/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14961841-14671-59504ce344286' data-src='//widgets.wp.com/likes/#blog_id=14961841&amp;post_id=14671&amp;origin=michelduchaine.wordpress.com&amp;obj_id=14961841-14671-59504ce344286' data-name='like-post-frame-14961841-14671-59504ce344286'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div>
					</div>
		<!--/post -->

		
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/24/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://michelduchaine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="d25b3de90a" /><input type="hidden" name="_wp_http_referer" value="/2017/06/24/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='14671' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d3544ca9fe" /></p>
<input type="hidden" name="genseq" value="1498434787" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>

		<p class="post-nav">
			<span class="previous">
				<a href="https://michelduchaine.com/2017/06/24/troisieme-guerre-mondiale-en-developpement-les-etats-unis-veulent-une-nouvelle-armee-pour-faire-la-guerre-des-etoiles/" rel="prev">Troisième Guerre Mondiale en développement: les Etats-Unis veulent une nouvelle armée pour faire la guerre des&nbsp;étoiles</a>			</span>
			<span class="next">
				<a href="https://michelduchaine.com/2017/06/25/cri-dalarme-de-stephen-hawking-lhumanite-doit-quitter-la-terre-le-plus-vite-possible/" rel="next">Cri d&rsquo;alarme de Stephen Hawking :  l’humanité doit quitter la Terre le plus vite&nbsp;possible</a>			</span>
		</p>

	

	</div>
	<!--/content -->

	<div id="sidebar">
			<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:149618413, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1245552956" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1245552956');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1245552956",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1245552956'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div>

		 <div class="widget widget_search"><form method="get" id="searchform" action="https://michelduchaine.com/">
	<input type="text" value="Rechercher..." name="s" id="s"  />
	<input type="hidden" id="searchsubmit" />
</form></div>
		<div class="widget">
			<h4>
				Pages			</h4>
			<ul>
				<li class="page_item page-item-2 page_item_has_children"><a href="https://michelduchaine.com/about/">About</a>
<ul class='children'>
	<li class="page_item page-item-116"><a href="https://michelduchaine.com/about/mouvement-mondial-de-desobeissance-civile/">Mouvement Mondial de Désobéissance&nbsp;Civile</a></li>
</ul>
</li>
<li class="page_item page-item-3422"><a href="https://michelduchaine.com/le-mouvement-quebecois-de-desobeissance-civile/">Le Mouvement Québécois de Désobéissance&nbsp;Civile</a></li>
<li class="page_item page-item-447 page_item_has_children"><a href="https://michelduchaine.com/les-heritiers-de-lere-nouvelle/">Les Héritiers de l&rsquo;Ère&nbsp;Nouvelle</a>
<ul class='children'>
	<li class="page_item page-item-7884"><a href="https://michelduchaine.com/les-heritiers-de-lere-nouvelle/surveillance-de-yellowstone/">Surveillance de Yellowstone</a></li>
</ul>
</li>
<li class="page_item page-item-8189"><a href="https://michelduchaine.com/michel-duchaine-web-radio-tv/">Michel Duchaine web radio &amp;&nbsp;tv</a></li>
<li class="page_item page-item-205"><a href="https://michelduchaine.com/petition-permettre-la-dissolution-dun-parti-politique-au-quebec/">Pétition   pour permettre la dissolution d&rsquo;un parti politique au&nbsp;Québec</a></li>
<li class="page_item page-item-224"><a href="https://michelduchaine.com/petition-mondiale-pour-que-le-2-janvier-devienne-le-jour-jimmy-guieu-des-chercheurs-et-diseurs-de-verite/">Pétition mondiale pour que le 2 janvier devienne le &laquo;&nbsp;Jour Jimmy Guieu des Chercheurs et Diseurs de Vérité&nbsp;&raquo;</a></li>
<li class="page_item page-item-334"><a href="https://michelduchaine.com/petition-pour-pour-que-tout-parti-politique-qui-a-eua-et-aura-des-liens-criminels-soit-banni-par-le-directeur-general-des-elections/">Pétition pour Pour que tout parti politique  qui a eu,a et aura des liens criminels soit banni  par le directeur général des&nbsp;Élections</a></li>
<li class="page_item page-item-210"><a href="https://michelduchaine.com/petition-pour-une-constitution-de-letat-du-quebec/">Pétition pour une constitution de l&rsquo;État du&nbsp;Québec</a></li>
<li class="page_item page-item-7083"><a href="https://michelduchaine.com/pour-nous-aider-et-faire-un-don/">Pour nous aider et faire un&nbsp;don</a></li>
<li class="page_item page-item-270 page_item_has_children"><a href="https://michelduchaine.com/videos-de-michel-duchaine/">Vidéos  de Michel&nbsp;Duchaine</a>
<ul class='children'>
	<li class="page_item page-item-3229"><a href="https://michelduchaine.com/videos-de-michel-duchaine/bienvenue-dans-la-chaine-rutube-de-michel-duchaine/">Bienvenue dans la chaîne Rutube de Michel&nbsp;Duchaine</a></li>
</ul>
</li>
<li class="page_item page-item-3730"><a href="https://michelduchaine.com/pagina-del-video-en-espanol/">Página del video en&nbsp;español</a></li>
			</ul>
		</div>

		<div class="widget">
			<h4>
				Catégorie			</h4>
			<ul>
					<li class="cat-item cat-item-539686090"><a href="https://michelduchaine.com/category/anarchie-politique/" >anarchie politique</a> (1)
</li>
	<li class="cat-item cat-item-136362"><a href="https://michelduchaine.com/category/archeologie/" >archéologie</a> (14)
</li>
	<li class="cat-item cat-item-43885623"><a href="https://michelduchaine.com/category/articulos-personales-en-espanol/" >artículos personales en español</a> (51)
<ul class='children'>
	<li class="cat-item cat-item-3209"><a href="https://michelduchaine.com/category/articulos-personales-en-espanol/arqueologia/" >arqueología</a> (2)
</li>
	<li class="cat-item cat-item-394070"><a href="https://michelduchaine.com/category/articulos-personales-en-espanol/artista/" >Artista</a> (1)
</li>
	<li class="cat-item cat-item-199891488"><a href="https://michelduchaine.com/category/articulos-personales-en-espanol/astronomia-articulos-personales-en-espanol/" >astronomia</a> (1)
</li>
	<li class="cat-item cat-item-213770061"><a href="https://michelduchaine.com/category/articulos-personales-en-espanol/historia-articulos-personales-en-espanol/" >Historia</a> (3)
	<ul class='children'>
	<li class="cat-item cat-item-3644"><a href="https://michelduchaine.com/category/articulos-personales-en-espanol/historia-articulos-personales-en-espanol/biography/" >Biography</a> (1)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-191035673"><a href="https://michelduchaine.com/category/articulos-personales-en-espanol/movimiento-mundial-por-la-desobediencia-civil/" >Movimiento Mundial por la desobediencia civil</a> (2)
</li>
	<li class="cat-item cat-item-189272185"><a href="https://michelduchaine.com/category/articulos-personales-en-espanol/nuevo-ordem-mondial/" >Nuevo Ordem Mondial</a> (8)
</li>
	<li class="cat-item cat-item-213772962"><a href="https://michelduchaine.com/category/articulos-personales-en-espanol/ufo-articulos-personales-en-espanol/" >UFO</a> (2)
</li>
</ul>
</li>
	<li class="cat-item cat-item-212169517"><a href="https://michelduchaine.com/category/artikel-und-video-auf-deutsch/" >Artikel und Video auf Deutsch</a> (2)
</li>
	<li class="cat-item cat-item-239383389"><a href="https://michelduchaine.com/category/courtes-pensees-et-citations/" >Courtes pensées et citations</a> (1)
</li>
	<li class="cat-item cat-item-6707"><a href="https://michelduchaine.com/category/ecologia/" >ecología</a> (9)
</li>
	<li class="cat-item cat-item-40314668"><a href="https://michelduchaine.com/category/english-personnal-articles/" title="Many personnal articles in english.">English personnal articles</a> (161)
<ul class='children'>
	<li class="cat-item cat-item-218334712"><a href="https://michelduchaine.com/category/english-personnal-articles/archeology-english-personnal-articles/" >archeology</a> (2)
</li>
	<li class="cat-item cat-item-12710"><a href="https://michelduchaine.com/category/english-personnal-articles/artist/" >Artist</a> (1)
</li>
	<li class="cat-item cat-item-4003"><a href="https://michelduchaine.com/category/english-personnal-articles/astronomy/" >astronomy</a> (10)
</li>
	<li class="cat-item cat-item-11808"><a href="https://michelduchaine.com/category/english-personnal-articles/conspiracy/" >Conspiracy</a> (74)
	<ul class='children'>
	<li class="cat-item cat-item-785334"><a href="https://michelduchaine.com/category/english-personnal-articles/conspiracy/new-world-order-conspiracy/" >New World Order</a> (23)
		<ul class='children'>
	<li class="cat-item cat-item-8590"><a href="https://michelduchaine.com/category/english-personnal-articles/conspiracy/new-world-order-conspiracy/economy/" >economy</a> (2)
</li>
	<li class="cat-item cat-item-1941233"><a href="https://michelduchaine.com/category/english-personnal-articles/conspiracy/new-world-order-conspiracy/pedophily/" >Pedophily</a> (1)
</li>
		</ul>
</li>
	<li class="cat-item cat-item-38215782"><a href="https://michelduchaine.com/category/english-personnal-articles/conspiracy/political-anarchy/" >Political anarchy</a> (7)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-4907"><a href="https://michelduchaine.com/category/english-personnal-articles/ecology/" >Ecology</a> (24)
</li>
	<li class="cat-item cat-item-609130"><a href="https://michelduchaine.com/category/english-personnal-articles/english-video/" >english video</a> (6)
</li>
	<li class="cat-item cat-item-207183165"><a href="https://michelduchaine.com/category/english-personnal-articles/my-rutube-in-english/" >My Rutube in english</a> (2)
</li>
	<li class="cat-item cat-item-21535090"><a href="https://michelduchaine.com/category/english-personnal-articles/mysteries-of-the-bible/" title="Mysteries of the Bible and in the  history of mankind!">Mysteries of the Bible</a> (6)
	<ul class='children'>
	<li class="cat-item cat-item-207133"><a href="https://michelduchaine.com/category/english-personnal-articles/mysteries-of-the-bible/new-era/" >New Era</a> (6)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-142814"><a href="https://michelduchaine.com/category/english-personnal-articles/religion-and-spirituality/" >Religion and spirituality</a> (4)
	<ul class='children'>
	<li class="cat-item cat-item-10254"><a href="https://michelduchaine.com/category/english-personnal-articles/religion-and-spirituality/sexuality/" >sexuality</a> (1)
</li>
	<li class="cat-item cat-item-190927715"><a href="https://michelduchaine.com/category/english-personnal-articles/religion-and-spirituality/world-movement-of-civil-disobedience/" >World Movement of Civil Disobedience</a> (2)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-825"><a href="https://michelduchaine.com/category/english-personnal-articles/sport/" >sport</a> (1)
</li>
	<li class="cat-item cat-item-213490671"><a href="https://michelduchaine.com/category/english-personnal-articles/the-nazi-conspiracy/" >The nazi conspiracy</a> (3)
</li>
	<li class="cat-item cat-item-40314959"><a href="https://michelduchaine.com/category/english-personnal-articles/the-secret-socities/" >The Secret Socities</a> (6)
</li>
	<li class="cat-item cat-item-67677"><a href="https://michelduchaine.com/category/english-personnal-articles/ufo/" >UFO</a> (9)
</li>
	<li class="cat-item cat-item-3858937"><a href="https://michelduchaine.com/category/english-personnal-articles/video-in-english/" >Video in english</a> (10)
</li>
	<li class="cat-item cat-item-201703630"><a href="https://michelduchaine.com/category/english-personnal-articles/volcanoes-of-the-earth-and-solar-system/" >Volcanoes of the Earth and solar System</a> (1)
</li>
	<li class="cat-item cat-item-40314923"><a href="https://michelduchaine.com/category/english-personnal-articles/world-conspirationist-movement/" >World Conspirationist Movement</a> (5)
</li>
</ul>
</li>
	<li class="cat-item cat-item-40314714"><a href="https://michelduchaine.com/category/francais-articles-personnels/" >Français-articles personnels</a> (1&nbsp;613)
<ul class='children'>
	<li class="cat-item cat-item-78096531"><a href="https://michelduchaine.com/category/francais-articles-personnels/alimentation-humaine/" >alimentation humaine</a> (9)
</li>
	<li class="cat-item cat-item-197701550"><a href="https://michelduchaine.com/category/francais-articles-personnels/archeologie-francais-articles-personnels/" >archéologie</a> (34)
</li>
	<li class="cat-item cat-item-30367"><a href="https://michelduchaine.com/category/francais-articles-personnels/archeology/" >archeology</a> (2)
</li>
	<li class="cat-item cat-item-23447293"><a href="https://michelduchaine.com/category/francais-articles-personnels/articles-externes/" >Articles externes</a> (10)
</li>
	<li class="cat-item cat-item-101857"><a href="https://michelduchaine.com/category/francais-articles-personnels/artistes/" >Artistes</a> (10)
	<ul class='children'>
	<li class="cat-item cat-item-495055"><a href="https://michelduchaine.com/category/francais-articles-personnels/artistes/bandes-dessinees/" >Bandes dessinées</a> (1)
</li>
	<li class="cat-item cat-item-2736839"><a href="https://michelduchaine.com/category/francais-articles-personnels/artistes/creation-litteraire/" >création littéraire</a> (1)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-12841"><a href="https://michelduchaine.com/category/francais-articles-personnels/astronomie/" >astronomie</a> (79)
	<ul class='children'>
	<li class="cat-item cat-item-12038904"><a href="https://michelduchaine.com/category/francais-articles-personnels/astronomie/exploration-spatiale/" >exploration spatiale</a> (21)
		<ul class='children'>
	<li class="cat-item cat-item-33683875"><a href="https://michelduchaine.com/category/francais-articles-personnels/astronomie/exploration-spatiale/colonisation-de-lespace/" >Colonisation de l&#039;espace</a> (1)
</li>
		</ul>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-25000323"><a href="https://michelduchaine.com/category/francais-articles-personnels/ere-nouvelle/" >Ère Nouvelle</a> (133)
	<ul class='children'>
	<li class="cat-item cat-item-75313714"><a href="https://michelduchaine.com/category/francais-articles-personnels/ere-nouvelle/choix-sante/" >choix santé</a> (7)
		<ul class='children'>
	<li class="cat-item cat-item-35855"><a href="https://michelduchaine.com/category/francais-articles-personnels/ere-nouvelle/choix-sante/medecine/" >médecine</a> (2)
</li>
		</ul>
</li>
	<li class="cat-item cat-item-254536220"><a href="https://michelduchaine.com/category/francais-articles-personnels/ere-nouvelle/crop-circles-ere-nouvelle/" >Crop circles</a> (1)
</li>
	<li class="cat-item cat-item-506209759"><a href="https://michelduchaine.com/category/francais-articles-personnels/ere-nouvelle/les-dossiers-de-michel-duchaine/" >Les dossiers de Michel Duchaine</a> (30)
</li>
	<li class="cat-item cat-item-211902896"><a href="https://michelduchaine.com/category/francais-articles-personnels/ere-nouvelle/musique-ere-nouvelle/" >Musique</a> (2)
</li>
	<li class="cat-item cat-item-571451398"><a href="https://michelduchaine.com/category/francais-articles-personnels/ere-nouvelle/philosophie-et-vie-sociale/" >philosophie et vie sociale</a> (2)
</li>
	<li class="cat-item cat-item-42727"><a href="https://michelduchaine.com/category/francais-articles-personnels/ere-nouvelle/resistance/" >Résistance</a> (6)
</li>
	<li class="cat-item cat-item-25692284"><a href="https://michelduchaine.com/category/francais-articles-personnels/ere-nouvelle/sexualite-sacree/" >Sexualité Sacrée</a> (21)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-45797"><a href="https://michelduchaine.com/category/francais-articles-personnels/ecologie/" >Écologie</a> (192)
	<ul class='children'>
	<li class="cat-item cat-item-1674990"><a href="https://michelduchaine.com/category/francais-articles-personnels/ecologie/dinosaures/" >dinosaures</a> (2)
</li>
	<li class="cat-item cat-item-240592416"><a href="https://michelduchaine.com/category/francais-articles-personnels/ecologie/justiciers-de-la-vie/" >Justiciers de la Vie</a> (3)
</li>
	<li class="cat-item cat-item-330568241"><a href="https://michelduchaine.com/category/francais-articles-personnels/ecologie/mutations-animales/" >mutations animales</a> (2)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-27371"><a href="https://michelduchaine.com/category/francais-articles-personnels/economie/" >économie</a> (81)
	<ul class='children'>
	<li class="cat-item cat-item-220255819"><a href="https://michelduchaine.com/category/francais-articles-personnels/economie/epidemie-et-pandemie/" >épidémie et pandémie</a> (3)
</li>
	<li class="cat-item cat-item-22"><a href="https://michelduchaine.com/category/francais-articles-personnels/economie/internet/" >Internet</a> (17)
</li>
	<li class="cat-item cat-item-4399"><a href="https://michelduchaine.com/category/francais-articles-personnels/economie/technologie/" >Technologie</a> (5)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-202358975"><a href="https://michelduchaine.com/category/francais-articles-personnels/comite-de-lutte-citoyenne-contre-les-petrolieres/" >Comité de Lutte Citoyenne contre les Pétrolières</a> (1)
</li>
	<li class="cat-item cat-item-61342"><a href="https://michelduchaine.com/category/francais-articles-personnels/conspiration/" >Conspiration</a> (525)
	<ul class='children'>
	<li class="cat-item cat-item-205409961"><a href="https://michelduchaine.com/category/francais-articles-personnels/conspiration/la-conspiration-nazi-conspiration/" >La Conspiration nazi</a> (25)
</li>
	<li class="cat-item cat-item-789295"><a href="https://michelduchaine.com/category/francais-articles-personnels/conspiration/nouvel-ordre-mondial/" >Nouvel Ordre Mondial</a> (436)
		<ul class='children'>
	<li class="cat-item cat-item-539688228"><a href="https://michelduchaine.com/category/francais-articles-personnels/conspiration/nouvel-ordre-mondial/anarchie-politique-nouvel-ordre-mondial/" >anarchie politique</a> (47)
</li>
	<li class="cat-item cat-item-1752585"><a href="https://michelduchaine.com/category/francais-articles-personnels/conspiration/nouvel-ordre-mondial/brutalite-policiere/" >brutalité policière</a> (2)
</li>
	<li class="cat-item cat-item-211894130"><a href="https://michelduchaine.com/category/francais-articles-personnels/conspiration/nouvel-ordre-mondial/crime-organise-nouvel-ordre-mondial/" >Crime organisé</a> (6)
</li>
	<li class="cat-item cat-item-1616722"><a href="https://michelduchaine.com/category/francais-articles-personnels/conspiration/nouvel-ordre-mondial/esclavage/" >Esclavage</a> (13)
</li>
	<li class="cat-item cat-item-2794557"><a href="https://michelduchaine.com/category/francais-articles-personnels/conspiration/nouvel-ordre-mondial/troisieme-guerre-mondiale/" >Troisième Guerre Mondiale</a> (36)
</li>
		</ul>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-61782977"><a href="https://michelduchaine.com/category/francais-articles-personnels/extremistes-islamiques/" >Extrémistes islamiques</a> (41)
	<ul class='children'>
	<li class="cat-item cat-item-213493310"><a href="https://michelduchaine.com/category/francais-articles-personnels/extremistes-islamiques/lutte-contre-le-sionisme/" >Lutte contre le sionisme</a> (1)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-27785"><a href="https://michelduchaine.com/category/francais-articles-personnels/histoire/" >Histoire</a> (39)
	<ul class='children'>
	<li class="cat-item cat-item-1096650"><a href="https://michelduchaine.com/category/francais-articles-personnels/histoire/cetait-hier/" >C&#039;était hier</a> (2)
</li>
	<li class="cat-item cat-item-141615"><a href="https://michelduchaine.com/category/francais-articles-personnels/histoire/crimes/" >Crimes</a> (3)
</li>
	<li class="cat-item cat-item-852623"><a href="https://michelduchaine.com/category/francais-articles-personnels/histoire/premiere-guerre-mondiale/" >Première Guerre Mondiale</a> (7)
		<ul class='children'>
	<li class="cat-item cat-item-778139"><a href="https://michelduchaine.com/category/francais-articles-personnels/histoire/premiere-guerre-mondiale/deuxieme-guerre-mondiale/" >Deuxième Guerre Mondiale</a> (2)
</li>
		</ul>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-29392"><a href="https://michelduchaine.com/category/francais-articles-personnels/insolite/" >insolite</a> (76)
	<ul class='children'>
	<li class="cat-item cat-item-262519561"><a href="https://michelduchaine.com/category/francais-articles-personnels/insolite/paranormal-et-voyance/" >paranormal et voyance</a> (4)
</li>
	<li class="cat-item cat-item-4371175"><a href="https://michelduchaine.com/category/francais-articles-personnels/insolite/realisme-fantastique/" >Réalisme fantastique</a> (34)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-188755887"><a href="https://michelduchaine.com/category/francais-articles-personnels/journal-de-lafrique/" >Journal de l&#039;Afrique</a> (4)
</li>
	<li class="cat-item cat-item-228367"><a href="https://michelduchaine.com/category/francais-articles-personnels/la-terre/" >La Terre</a> (11)
	<ul class='children'>
	<li class="cat-item cat-item-218364766"><a href="https://michelduchaine.com/category/francais-articles-personnels/la-terre/la-terre-en-danger/" >La Terre en Danger</a> (7)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-199133603"><a href="https://michelduchaine.com/category/francais-articles-personnels/legendes-de-la-terre/" >Légendes de la Terre</a> (7)
	<ul class='children'>
	<li class="cat-item cat-item-236827908"><a href="https://michelduchaine.com/category/francais-articles-personnels/legendes-de-la-terre/faux-et-theories-farfelues/" >Faux et théories farfelues</a> (1)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-48266674"><a href="https://michelduchaine.com/category/francais-articles-personnels/les-grands-ufologues-et-chercheurs-du-monde/" >Les grands ufologues et chercheurs du monde</a> (3)
</li>
	<li class="cat-item cat-item-41748351"><a href="https://michelduchaine.com/category/francais-articles-personnels/les-mysteres-de-la-bible/" title="Mystères de la Bible et de l&#039;histoire humaine!">Les mystères de la Bible</a> (12)
</li>
	<li class="cat-item cat-item-40314949"><a href="https://michelduchaine.com/category/francais-articles-personnels/les-societes-secretes/" >Les Sociétés Secrètes</a> (26)
	<ul class='children'>
	<li class="cat-item cat-item-425820831"><a href="https://michelduchaine.com/category/francais-articles-personnels/les-societes-secretes/flibustiers-et-corsaires/" >flibustiers et corsaires</a> (1)
</li>
	<li class="cat-item cat-item-948"><a href="https://michelduchaine.com/category/francais-articles-personnels/les-societes-secretes/pirates/" >Pirates</a> (1)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-202168468"><a href="https://michelduchaine.com/category/francais-articles-personnels/lieux-mysterieux-de-la-terre/" >lieux mystérieux de la Terre</a> (8)
</li>
	<li class="cat-item cat-item-212889397"><a href="https://michelduchaine.com/category/francais-articles-personnels/livre-numerique-e-book/" >Livre numérique E book</a> (15)
</li>
	<li class="cat-item cat-item-5736672"><a href="https://michelduchaine.com/category/francais-articles-personnels/livres-et-litterature/" >livres et littérature</a> (4)
</li>
	<li class="cat-item cat-item-40314900"><a href="https://michelduchaine.com/category/francais-articles-personnels/mouvement-conspirationiste-mondial/" >Mouvement Conspirationiste Mondial</a> (5)
</li>
	<li class="cat-item cat-item-190608860"><a href="https://michelduchaine.com/category/francais-articles-personnels/mouvement-mondial-de-desobeissance-civile/" >Mouvement Mondial de Désobéissance Civile</a> (18)
</li>
	<li class="cat-item cat-item-197797043"><a href="https://michelduchaine.com/category/francais-articles-personnels/mouvement-quebecois-de-desobeissance-civile/" >Mouvement Québécois de Désobéissance Civile</a> (28)
</li>
	<li class="cat-item cat-item-114702"><a href="https://michelduchaine.com/category/francais-articles-personnels/ovni/" >OVNI</a> (43)
	<ul class='children'>
	<li class="cat-item cat-item-4969591"><a href="https://michelduchaine.com/category/francais-articles-personnels/ovni/vie-extraterrestre/" >Vie extraterrestre</a> (10)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-213875790"><a href="https://michelduchaine.com/category/francais-articles-personnels/paleontologie-francais-articles-personnels/" >Paléontologie</a> (5)
</li>
	<li class="cat-item cat-item-205035"><a href="https://michelduchaine.com/category/francais-articles-personnels/personnalites/" >Personnalités</a> (8)
	<ul class='children'>
	<li class="cat-item cat-item-241140338"><a href="https://michelduchaine.com/category/francais-articles-personnels/personnalites/paroles-de-chansons-du-monde/" >Paroles de chansons du monde</a> (2)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-203346232"><a href="https://michelduchaine.com/category/francais-articles-personnels/photos-francais-articles-personnels/" >Photos</a> (7)
</li>
	<li class="cat-item cat-item-79451"><a href="https://michelduchaine.com/category/francais-articles-personnels/politique-internationale/" >Politique internationale</a> (121)
	<ul class='children'>
	<li class="cat-item cat-item-654493"><a href="https://michelduchaine.com/category/francais-articles-personnels/politique-internationale/politique-canadienne/" >Politique canadienne</a> (6)
</li>
	<li class="cat-item cat-item-195268"><a href="https://michelduchaine.com/category/francais-articles-personnels/politique-internationale/politique-quebecoise/" >Politique québécoise</a> (90)
		<ul class='children'>
	<li class="cat-item cat-item-441209981"><a href="https://michelduchaine.com/category/francais-articles-personnels/politique-internationale/politique-quebecoise/ere-nouvelle-du-quebec/" >Ère Nouvelle du Québec</a> (7)
</li>
		</ul>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-170895364"><a href="https://michelduchaine.com/category/francais-articles-personnels/reseau-audiologique-mondial/" >Réseau Audiologique Mondial</a> (2)
</li>
	<li class="cat-item cat-item-1166"><a href="https://michelduchaine.com/category/francais-articles-personnels/societe/" >société</a> (11)
</li>
	<li class="cat-item cat-item-1591691"><a href="https://michelduchaine.com/category/francais-articles-personnels/speleologie/" >spéléologie</a> (1)
</li>
	<li class="cat-item cat-item-225650833"><a href="https://michelduchaine.com/category/francais-articles-personnels/technologie-plus-avancee-que-la-notre/" >Technologie plus avancée que la nôtre</a> (2)
</li>
	<li class="cat-item cat-item-192959218"><a href="https://michelduchaine.com/category/francais-articles-personnels/volcans-de-la-terre-et-du-systeme-solaire/" >Volcans de la Terre et du système solaire</a> (25)
	<ul class='children'>
	<li class="cat-item cat-item-213520629"><a href="https://michelduchaine.com/category/francais-articles-personnels/volcans-de-la-terre-et-du-systeme-solaire/surveillance-du-supervolcan-de-yellowstone/" >Surveillance du Supervolcan de Yellowstone</a> (7)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-2196071"><a href="https://michelduchaine.com/category/francais-articles-personnels/voyage-dans-le-temps/" >voyage dans le temps</a> (1)
</li>
</ul>
</li>
	<li class="cat-item cat-item-172801635"><a href="https://michelduchaine.com/category/front-national-du-quebec/" >Front national du Québec</a> (16)
</li>
	<li class="cat-item cat-item-234545"><a href="https://michelduchaine.com/category/inquisition/" >Inquisition</a> (1)
</li>
	<li class="cat-item cat-item-6117738"><a href="https://michelduchaine.com/category/legendes-amerindiennes/" >légendes amérindiennes</a> (1)
</li>
	<li class="cat-item cat-item-40314783"><a href="https://michelduchaine.com/category/les-defenseurs-de-la-terre/" >Les Défenseurs de la Terre</a> (23)
<ul class='children'>
	<li class="cat-item cat-item-50259873"><a href="https://michelduchaine.com/category/les-defenseurs-de-la-terre/divulgation-de-documents/" >Divulgation de documents</a> (6)
	<ul class='children'>
	<li class="cat-item cat-item-746506"><a href="https://michelduchaine.com/category/les-defenseurs-de-la-terre/divulgation-de-documents/mathematique/" >mathématique</a> (1)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-304"><a href="https://michelduchaine.com/category/les-defenseurs-de-la-terre/photos/" >Photos</a> (1)
</li>
</ul>
</li>
	<li class="cat-item cat-item-59478"><a href="https://michelduchaine.com/category/new-world-order/" >New World Order</a> (24)
</li>
	<li class="cat-item cat-item-168638232"><a href="https://michelduchaine.com/category/oggetto-personale-in-lingua-italiana/" >oggetto personale in lingua italiana</a> (9)
<ul class='children'>
	<li class="cat-item cat-item-986468"><a href="https://michelduchaine.com/category/oggetto-personale-in-lingua-italiana/nuovo-ordine-mondiale/" >Nuovo Ordine Mondiale</a> (3)
</li>
</ul>
</li>
	<li class="cat-item cat-item-200718876"><a href="https://michelduchaine.com/category/plein-feux-sur/" >Plein feux sur</a> (4)
</li>
	<li class="cat-item cat-item-14831"><a href="https://michelduchaine.com/category/poesie/" >poésie</a> (3)
</li>
	<li class="cat-item cat-item-18895016"><a href="https://michelduchaine.com/category/religion-et-spiritualite/" >Religion et spiritualité</a> (19)
</li>
	<li class="cat-item cat-item-4522"><a href="https://michelduchaine.com/category/spiritual/" >Spiritual</a> (1)
</li>
	<li class="cat-item cat-item-40314847"><a href="https://michelduchaine.com/category/the-defenders-of-the-earth/" >The Defenders of the Earth</a> (11)
<ul class='children'>
	<li class="cat-item cat-item-50260014"><a href="https://michelduchaine.com/category/the-defenders-of-the-earth/disclosure-of-documents/" >Disclosure of documents</a> (3)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1063829"><a href="https://michelduchaine.com/category/third-world-war/" >third world war</a> (1)
</li>
	<li class="cat-item cat-item-213089845"><a href="https://michelduchaine.com/category/toutes-les-languesall-languages/" >Toutes les langues/All languages</a> (2)
</li>
	<li class="cat-item cat-item-412"><a href="https://michelduchaine.com/category/video/" >Vidéo</a> (70)
</li>
	<li class="cat-item cat-item-43885655"><a href="https://michelduchaine.com/category/%e4%b8%ad%ef%bc%8c%e5%80%8b%e4%ba%ba%e7%89%a9%e5%93%81/" >中，個人物品</a> (3)
<ul class='children'>
	<li class="cat-item cat-item-585"><a href="https://michelduchaine.com/category/%e4%b8%ad%ef%bc%8c%e5%80%8b%e4%ba%ba%e7%89%a9%e5%93%81/etc/" >Etc</a> (3)
</li>
</ul>
</li>
	<li class="cat-item cat-item-193013847"><a href="https://michelduchaine.com/category/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9/" >العربية الشخصية</a> (5)
<ul class='children'>
	<li class="cat-item cat-item-33853067"><a href="https://michelduchaine.com/category/%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%b4%d8%ae%d8%b5%d9%8a%d8%a9/%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/" >النظام العالمي الجديد</a> (4)
</li>
</ul>
</li>
			</ul>
		</div>

		<div class="widget">
			<h4>
				Archives			</h4>
			<ul>
					<li><a href='https://michelduchaine.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://michelduchaine.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://michelduchaine.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://michelduchaine.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://michelduchaine.com/2017/02/'>février 2017</a></li>
	<li><a href='https://michelduchaine.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://michelduchaine.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://michelduchaine.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://michelduchaine.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://michelduchaine.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://michelduchaine.com/2016/08/'>août 2016</a></li>
	<li><a href='https://michelduchaine.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://michelduchaine.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://michelduchaine.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://michelduchaine.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://michelduchaine.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://michelduchaine.com/2016/02/'>février 2016</a></li>
	<li><a href='https://michelduchaine.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://michelduchaine.com/2015/12/'>décembre 2015</a></li>
	<li><a href='https://michelduchaine.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://michelduchaine.com/2015/10/'>octobre 2015</a></li>
	<li><a href='https://michelduchaine.com/2015/09/'>septembre 2015</a></li>
	<li><a href='https://michelduchaine.com/2015/08/'>août 2015</a></li>
	<li><a href='https://michelduchaine.com/2015/07/'>juillet 2015</a></li>
	<li><a href='https://michelduchaine.com/2015/06/'>juin 2015</a></li>
	<li><a href='https://michelduchaine.com/2015/05/'>mai 2015</a></li>
	<li><a href='https://michelduchaine.com/2015/04/'>avril 2015</a></li>
	<li><a href='https://michelduchaine.com/2015/03/'>mars 2015</a></li>
	<li><a href='https://michelduchaine.com/2015/02/'>février 2015</a></li>
	<li><a href='https://michelduchaine.com/2015/01/'>janvier 2015</a></li>
	<li><a href='https://michelduchaine.com/2014/12/'>décembre 2014</a></li>
	<li><a href='https://michelduchaine.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://michelduchaine.com/2014/10/'>octobre 2014</a></li>
	<li><a href='https://michelduchaine.com/2014/09/'>septembre 2014</a></li>
	<li><a href='https://michelduchaine.com/2014/08/'>août 2014</a></li>
	<li><a href='https://michelduchaine.com/2014/07/'>juillet 2014</a></li>
	<li><a href='https://michelduchaine.com/2014/06/'>juin 2014</a></li>
	<li><a href='https://michelduchaine.com/2014/05/'>mai 2014</a></li>
	<li><a href='https://michelduchaine.com/2014/04/'>avril 2014</a></li>
	<li><a href='https://michelduchaine.com/2014/03/'>mars 2014</a></li>
	<li><a href='https://michelduchaine.com/2014/02/'>février 2014</a></li>
	<li><a href='https://michelduchaine.com/2014/01/'>janvier 2014</a></li>
	<li><a href='https://michelduchaine.com/2013/12/'>décembre 2013</a></li>
	<li><a href='https://michelduchaine.com/2013/11/'>novembre 2013</a></li>
	<li><a href='https://michelduchaine.com/2013/10/'>octobre 2013</a></li>
	<li><a href='https://michelduchaine.com/2013/09/'>septembre 2013</a></li>
	<li><a href='https://michelduchaine.com/2013/08/'>août 2013</a></li>
	<li><a href='https://michelduchaine.com/2013/07/'>juillet 2013</a></li>
	<li><a href='https://michelduchaine.com/2013/06/'>juin 2013</a></li>
	<li><a href='https://michelduchaine.com/2013/05/'>mai 2013</a></li>
	<li><a href='https://michelduchaine.com/2013/03/'>mars 2013</a></li>
	<li><a href='https://michelduchaine.com/2013/02/'>février 2013</a></li>
	<li><a href='https://michelduchaine.com/2013/01/'>janvier 2013</a></li>
	<li><a href='https://michelduchaine.com/2012/11/'>novembre 2012</a></li>
	<li><a href='https://michelduchaine.com/2011/08/'>août 2011</a></li>
	<li><a href='https://michelduchaine.com/2011/03/'>mars 2011</a></li>
	<li><a href='https://michelduchaine.com/2011/01/'>janvier 2011</a></li>
	<li><a href='https://michelduchaine.com/2010/12/'>décembre 2010</a></li>
	<li><a href='https://michelduchaine.com/2010/11/'>novembre 2010</a></li>
	<li><a href='https://michelduchaine.com/2010/10/'>octobre 2010</a></li>
	<li><a href='https://michelduchaine.com/2010/09/'>septembre 2010</a></li>
	<li><a href='https://michelduchaine.com/2010/08/'>août 2010</a></li>
	<li><a href='https://michelduchaine.com/2010/07/'>juillet 2010</a></li>
			</ul>
		</div>


	</div>
	<!--/sidebar --></div>
<!--/wrapper -->

<div id="footer">
	<p class="generator">
		<a href="https://wordpress.com/?ref=footer_website">Créez un site Web ou un blog gratuitement sur WordPress.com.</a>
	</p>
	<p class="credits">
			</p>
</div>
<!--/footer -->

</div>
<!--/pagewrapper -->

<script type="text/javascript">
/* <![CDATA[ */
if(document.getElementById("s")) {
	document.getElementById("s").onfocus = function() {
		if (this.value == "Rechercher...")
			this.value = "";
	}
	document.getElementById("s").onblur = function() {
		if (this.value == '')
			this.value = "Rechercher...";
	}
}
/* ]]> */
</script>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201725y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Connexion","connectURL":"https:\/\/michelduchaine.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/michelduchaine.wordpress.com\/wp-login.php?action=logout&_wpnonce=6630519935","homeURL":"https:\/\/michelduchaine.com\/","postID":"14671","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14961841" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://michelduchaine.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Michelduchaine" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9bc246e6be" /><input type="hidden" name="_wp_http_referer" value="/2017/06/24/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_2540794_post_14671={"id":2540794,"unique_id":"wp-post-14671","title":"R%C3%A9chauffement%20climatique%20%3A%20en%202100%2C%2074%25%20de%20l%E2%80%99humanit%C3%A9%20pourrait%20mourir%20de%26nbsp%3Bchaud","permalink":"https:\/\/michelduchaine.com\/2017\/06\/24\/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud\/","item_id":"_post_14671"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2540794_post_14671 == 'undefined' ){PDRTJS_2540794_post_14671 = new PDRTJS_RATING( PDRTJS_settings_2540794_post_14671 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/michelduchaine.com\/2017\/06\/24\/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud\/":14671};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14961841","siteName":"Michelduchaine","siteURL":"https:\/\/michelduchaine.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cf63b56aac8c412f30808f6e7ac84eb4?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/notepad","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/michelduchaine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmichelduchaine.com%2F2017%2F06%2F24%2Frechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud%2F","themeURL":"","xhrURL":"https:\/\/michelduchaine.com\/wp-admin\/admin-ajax.php","nonce":"e2afc79946","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6001c82742\" \/>","referer":"https:\/\/michelduchaine.com\/2017\/06\/24\/rechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/michelduchaine.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmichelduchaine.wordpress.com%2F2017%2F06%2F24%2Frechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud%2F","postID":"14671","shortlink":"http:\/\/wp.me\/p10Mg1-3OD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/michelduchaine.com\/14671","statsLink":"https:\/\/wordpress.com\/stats\/post\/14671\/michelduchaine.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Notepad","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;614 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/michelduchaine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmichelduchaine.com%2F2017%2F06%2F24%2Frechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/michelduchaine.com\/wp-admin\/admin-ajax.php","nonce":"4cd03f0850","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/michelduchaine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmichelduchaine.com%2F2017%2F06%2F24%2Frechauffement-climatique-en-2100-74-de-lhumanite-pourrait-mourir-de-chaud%2F","blog_id":"14961841","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=14961841&v=wpcom&tz=-4&user_id=0&subd=michelduchaine","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkNsKAjEMRH/IblRE8UH8ltqNmtqbSevl7+2iqyvIgk8JkznDELgmZWLIGDJYgRYvZDDdGisTGJx8UcmVAwUBRycUOBcseNShdcgjZhO9r5J6QrajdyBXSvgP9CX0IAXjSvttYEzu3ngKI+m6rXe10wxeS0aum4oXZKYu7K2NJZhMMXQJ7+1XKUmfHkPd1t/x/TWaoevXLzTHIujAYk7anFQvjDApSlZ7p4lBjpopHPpZoa3fzBbr+XS6nM1X9gHwF79m'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "michelduchaine.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14961841','blog_tz':'-4','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14961841','v':'wpcom','tz':'-4','user_id':'0','post':'14671','subd':'michelduchaine'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRjTTBkTCZsbDZfT2xNaVUzKzNOOVcrT28zWDN5Wzc4ZT9udlpkX244SnUmc3ovcS84JTd0OWE0c3hvUjImfFVGMjdWODdVeT8rXXpCQ3A5amdaQ1BRbVBdP3xmSzZYLEk9fkd8TStDR1o5SG5EdG9tVGVJUEcyNlVzanldVXhrQn49ZUFKa1lxenMwVVJUeFhpUmYsTTEwclZiTFkuVVcmempRajBROD0lbC0/N2E/V3wzYWcwNCZaOGRU'}]);
_stq.push([ 'clickTrackerInit', '14961841', '14671' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.206 seconds
	100557 bytes batcached for 300 seconds
-->
