<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>L&rsquo;origine réelle des Illuminati &#8230;identifiée! &#8211; Michelduchaine</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext","Abril+Fatface:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Libre Baskerville",serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Libre Baskerville",serif}.wf-active pre{font-family:"Libre Baskerville",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .site-title{font-family:"Abril Fatface",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-style:normal}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active #respond h3, .wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}@media screen and (min-width: 50em){.wf-active h1{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h2{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h4{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:400}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=michelduchaine.com&amp;id=14961841&amp;t=1536565058&amp;back=https%3A%2F%2Fmichelduchaine.com%2F2018%2F09%2F10%2Florigine-reelle-des-illuminati-identifiee%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//michelduchaine.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Michelduchaine &raquo; Flux" href="https://michelduchaine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Michelduchaine &raquo; Flux des commentaires" href="https://michelduchaine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Michelduchaine &raquo; L&rsquo;origine réelle des Illuminati &#8230;identifiée! Flux des commentaires" href="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUltywyAMvFBVJmnqfnV6FoxVW7FAjIXHk9sH7GnTPEr7w2hhV4seZongJCQMyfgZIs89BTVLdOJBPTGebtCzU30yj2VMI6o5YorWjbCiO3rL0l98ZOpsp6ZnaS3XUk/INmEHUTTdoJrMyYT53kebCsNjRxYZfabVZD42X6oSDrmcqs3WobaNE6pCPj3NHtKQjf74ni9f2VplMvH6ZpOSCZIoq/U7uMu5WZk4tyZiUDfZ5AbYG00nxn+zKbhNAWtB1Yqp6zFPAuf8KiMhsF1MQh/LZPQX4wcJVBxZhq2+n6Am7lGAxdlEEq4AfLKlqb5IZQNz2K/9vsAi+vDvu9f9W/Ny2B2a4xm7Oyv9?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://michelduchaine.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PAIN IS LOVE' href='https://michelduchaine.com/2018/09/09/pain-is-love/' />
<link rel='next' title='Une ex-mannequin est internée pour ses révélations sur la pédophilie et les sacrifices d&rsquo;enfants pratiqués par les&nbsp;Illuminatis' href='https://michelduchaine.com/2018/09/10/une-ex-mannequin-est-internee-pour-ses-revelations-sur-la-pedophilie-et-les-sacrifices-denfants-pratiques-par-les-illuminatis/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/" />
<link rel='shortlink' href='https://wp.me/p10Mg1-4JR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmichelduchaine.com%2F2018%2F09%2F10%2Florigine-reelle-des-illuminati-identifiee%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmichelduchaine.com%2F2018%2F09%2F10%2Florigine-reelle-des-illuminati-identifiee%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="L&rsquo;origine réelle des Illuminati &#8230;identifiée!" />
<meta property="og:url" content="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/" />
<meta property="og:description" content="Le rabbin Marvin Antelman (193? -2014) mérite d&rsquo;être félicité pour avoir révélé que les Illuminati sont nés d&rsquo;un mouvement juif cabaliste «hérétique» &#8211; les Frankistes sabbatéens &amp;…" />
<meta property="article:published_time" content="2018-09-10T04:26:36+00:00" />
<meta property="article:modified_time" content="2018-09-10T04:29:01+00:00" />
<meta property="og:site_name" content="Michelduchaine" />
<meta property="og:image" content="https://michelduchaine.files.wordpress.com/2018/09/sabbatianism_thumb.jpg" />
<meta property="og:image:width" content="295" />
<meta property="og:image:height" content="239" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="L&rsquo;origine réelle des Illuminati &#8230;identifiée!" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cf63b56aac8c412f30808f6e7ac84eb4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cf63b56aac8c412f30808f6e7ac84eb4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/cf63b56aac8c412f30808f6e7ac84eb4?s=114" />
<link rel='openid.server' href='https://michelduchaine.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://michelduchaine.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://michelduchaine.com/osd.xml" title="Michelduchaine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#cec5b0" />
<link rel="pingback" href="https://michelduchaine.com/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Michelduchaine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Défenseur de la Terre/Defender of the Earth" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://michelduchaine.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cf63b56aac8c412f30808f6e7ac84eb4?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Le rabbin Marvin Antelman (193? -2014) mérite d&#039;être félicité pour avoir révélé que les Illuminati sont nés d&#039;un mouvement juif cabaliste «hérétique» - les Frankistes sabbatéens - du nom de ses ancêtres Sabbatai Zvi (1626-1676) et Jacob Frank (1726-1791.) . Ce mouvement majoritairement juif, qui s&#039;empare de la franc-maçonnerie païenne, assume l&#039;identité de la population cible et la subvertit de l&#039;intérieur. Une autorité&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cec5b0; background-image: url("https://i0.wp.com/colourlovers.com.s3.amazonaws.com/images/patterns/5456/5456589.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'penscratch-2', amp: false, siteid: 14961841, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.widget a:hover,.site-footer .widget a:hover{color:#666}.jetpack-social-navigation ul a:hover{color:#fff}body{background-color:#cec5b0}.jetpack-social-navigation ul a:hover{background-color:#1c7c7c}.jetpack-recipe-title{border-color:#1c7c7c}.toggled .menu-toggle,.wp_widget_tag_cloud a:hover,.tags-links a:hover{border-color:#1b7878}.button:hover,.button:focus,.button:active,button:hover,button:focus,button:active,input[type=button]:hover,input[type=button]:focus,input[type=button]:active,input[type=reset]:hover,input[type=reset]:focus,input[type=reset]:active,input[type=submit]:hover,input[type=submit]:focus,input[type=submit]:active,#infinite-handle span:hover{border-color:#1b7878}.button:hover,.button:focus,.button:active,button:hover,button:focus,button:active,input[type=button]:hover,input[type=button]:focus,input[type=button]:active,input[type=reset]:hover,input[type=reset]:focus,input[type=reset]:active,input[type=submit]:hover,input[type=submit]:focus,input[type=submit]:active,#infinite-handle span:hover{color:#1b7878}.menu-toggle:hover #menu-icon,.toggled #menu-icon{fill:#1b7878}a,a:visited,.site-footer a:hover,.main-navigation li:hover>a,.current_page_item a,.current-menu-item a,.toggled .menu-toggle,.entry-footer a:hover,.entry-meta a:hover,.entry-title a:hover,.site-main .post-navigation .meta-nav,.site-main .paging-navigation .meta-nav,.comment-meta .comment-metadata a:hover,.required,.widget a,#wp-calendar a,.wp_widget_tag_cloud a:hover,#infinite-footer .container a:hover,#infinite-handle span,.tags-links a:hover,.current_page_item a,.current-menu-item a,.current_page_item a:visited,.current-menu-item a:visited{color:#1b7878}</style>
</head>

<body class="post-template-default single single-post postid-18219 single-format-standard custom-background wp-custom-logo mp6 customizer-styles-applied group-blog highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://michelduchaine.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="221" height="73" src="https://michelduchaine.files.wordpress.com/2016/11/cropped-et-contact-002.jpg" class="custom-logo" alt="Michelduchaine" itemprop="logo" srcset="https://michelduchaine.files.wordpress.com/2016/11/cropped-et-contact-002.jpg 221w, https://michelduchaine.files.wordpress.com/2016/11/cropped-et-contact-002.jpg?w=150&amp;h=50 150w" sizes="(max-width: 221px) 100vw, 221px" data-attachment-id="16025" data-permalink="https://michelduchaine.com/cropped-et-contact-002-jpg/" data-orig-file="https://michelduchaine.files.wordpress.com/2016/11/cropped-et-contact-002.jpg" data-orig-size="221,73" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-et-contact-002.jpg" data-image-description="&lt;p&gt;https://michelduchaine.files.wordpress.com/2016/11/cropped-et-contact-002.jpg&lt;/p&gt;
" data-medium-file="https://michelduchaine.files.wordpress.com/2016/11/cropped-et-contact-002.jpg?w=221" data-large-file="https://michelduchaine.files.wordpress.com/2016/11/cropped-et-contact-002.jpg?w=221" /></a>				<p class="site-title"><a href="https://michelduchaine.com/" rel="home">Michelduchaine</a></p>
							<p class="site-description">Défenseur de la Terre/Defender of the Earth</p>
					</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><rect x="0" fill="none" width="16" height="16"/><g><path id="menu-icon" d="M0 14h16v-2H0v2zM0 2v2h16V2H0zm0 7h16V7H0v2z"/></g></svg>
				Menu			</button>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-12778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12778"><a href="https://michelduchaine.com/">Accueil</a></li>
<li id="menu-item-12780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12780"><a href="https://michelduchaine.com/about/">About</a></li>
<li id="menu-item-12782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12782"><a href="https://michelduchaine.com/about/mouvement-mondial-de-desobeissance-civile/">Mouvement Mondial de Désobéissance Civile</a></li>
<li id="menu-item-12783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12783"><a href="https://michelduchaine.com/le-mouvement-quebecois-de-desobeissance-civile/">Le Mouvement Québécois de Désobéissance Civile</a></li>
<li id="menu-item-12785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12785"><a href="https://michelduchaine.com/les-heritiers-de-lere-nouvelle/">Les Héritiers de l&rsquo;Ère Nouvelle</a></li>
<li id="menu-item-12787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12787"><a href="https://michelduchaine.com/les-heritiers-de-lere-nouvelle/surveillance-de-yellowstone/">Surveillance de Yellowstone</a></li>
<li id="menu-item-12789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12789"><a href="https://michelduchaine.com/michel-duchaine-web-radio-tv/">Michel Duchaine web radio &amp; tv</a></li>
<li id="menu-item-12791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12791"><a href="https://michelduchaine.com/petition-permettre-la-dissolution-dun-parti-politique-au-quebec/">Pétition   pour permettre la dissolution d&rsquo;un parti politique au Québec</a></li>
<li id="menu-item-12792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12792"><a href="https://michelduchaine.com/petition-mondiale-pour-que-le-2-janvier-devienne-le-jour-jimmy-guieu-des-chercheurs-et-diseurs-de-verite/">Pétition mondiale pour que le 2 janvier devienne le &laquo; Jour Jimmy Guieu des Chercheurs et Diseurs de Vérité &raquo;</a></li>
<li id="menu-item-12793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12793"><a href="https://michelduchaine.com/petition-pour-pour-que-tout-parti-politique-qui-a-eua-et-aura-des-liens-criminels-soit-banni-par-le-directeur-general-des-elections/">Pétition pour Pour que tout parti politique  qui a eu,a et aura des liens criminels soit banni  par le directeur général des Élections</a></li>
<li id="menu-item-12794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12794"><a href="https://michelduchaine.com/petition-pour-une-constitution-de-letat-du-quebec/">Pétition pour une constitution de l&rsquo;État du Québec</a></li>
<li id="menu-item-12795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12795"><a href="https://michelduchaine.com/pour-nous-aider-et-faire-un-don/">Pour nous aider et faire un don</a></li>
<li id="menu-item-12796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12796"><a href="https://michelduchaine.com/videos-de-michel-duchaine/">Vidéos  de Michel Duchaine</a></li>
<li id="menu-item-12798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12798"><a href="https://michelduchaine.com/pagina-del-video-en-espanol/">Página del video en español</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-18219" class="post-18219 post type-post status-publish format-standard has-post-thumbnail hentry category-nouvel-ordre-mondial tag-conspiration-2 tag-crime-organise tag-defenseurs-de-la-terre tag-europe tag-illuminati tag-michel-duchaine tag-nouvel-ordre-mondial tag-societe-secrete tag-societes-secretes tag-survie tag-terre tag-usa">
	<header class="entry-header">
		<h1 class="entry-title">L&rsquo;origine réelle des Illuminati &#8230;identifiée!</h1>					<div class="entry-thumbnail">
				<img width="180" height="231" src="https://michelduchaine.files.wordpress.com/2018/09/sabbatai-zevi.jpg?w=180&amp;h=231&amp;crop=1" class="attachment-penscratch-2-featured size-penscratch-2-featured wp-post-image" alt="" srcset="https://michelduchaine.files.wordpress.com/2018/09/sabbatai-zevi.jpg 180w, https://michelduchaine.files.wordpress.com/2018/09/sabbatai-zevi.jpg?w=117&amp;h=150&amp;crop=1 117w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="18221" data-permalink="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/sabbatai-zevi/" data-orig-file="https://michelduchaine.files.wordpress.com/2018/09/sabbatai-zevi.jpg" data-orig-size="180,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sabbatai-zevi" data-image-description="" data-medium-file="https://michelduchaine.files.wordpress.com/2018/09/sabbatai-zevi.jpg?w=180" data-large-file="https://michelduchaine.files.wordpress.com/2018/09/sabbatai-zevi.jpg?w=180" />			</div>
		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/" rel="bookmark"><time class="entry-date published" datetime="2018-09-10T00:26:36+00:00">10 septembre 2018</time><time class="updated" datetime="2018-09-10T00:29:01+00:00">10 septembre 2018</time></a></span><span class="byline"><span class="author vcard"><span class="sep"> ~ </span><a class="url fn n" href="https://michelduchaine.com/author/michelduchaine/">Michel Duchaine</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="font-weight:400;"><strong><em>Le rabbin Marvin Antelman (193? -2014) mérite d&rsquo;être félicité pour avoir révélé que les Illuminati sont nés d&rsquo;un mouvement juif cabaliste «hérétique» &#8211; les Frankistes sabbatéens &#8211; du nom de ses ancêtres Sabbatai Zvi (1626-1676) et Jacob Frank (1726-1791.) . Ce mouvement majoritairement juif, qui s&#8217;empare de la franc-maçonnerie païenne, assume l&rsquo;identité de la population cible et la subvertit de l&rsquo;intérieur. Une autorité juive, Gershom Scholem, les décrit comme «possédés de façon démoniaque». Ce sont les satanistes derrière le communisme, le nazisme, le sionisme et le NWO. Trump</em><em> sans aucun doute, est un illuminati. Tout comme Obama, Soros et la société secrète satanique derrière Hillary Clinton.</em></strong></p>
<p>&nbsp;</p>
<p style="font-weight:400;"><strong>Ils sont derrière la destruction du christianisme, de l&rsquo;islam (par le wahhabisme) l&rsquo;attaque contre le genre et le malaise spirituel général qui afflige l&rsquo;Occident et les guerres perpétuelles menées en Orient.</strong></p>
<table style="font-weight:400;height:368px;" width="657">
<tbody>
<tr>
<td>
<p><figure data-shortcode="caption" id="attachment_18221" style="width: 180px" class="wp-caption aligncenter"><a href="https://michelduchaine.files.wordpress.com/2018/09/sabbatai-zevi.jpg"><img data-attachment-id="18221" data-permalink="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/sabbatai-zevi/" data-orig-file="https://michelduchaine.files.wordpress.com/2018/09/sabbatai-zevi.jpg?w=656" data-orig-size="180,231" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sabbatai-zevi" data-image-description="" data-medium-file="https://michelduchaine.files.wordpress.com/2018/09/sabbatai-zevi.jpg?w=656?w=180" data-large-file="https://michelduchaine.files.wordpress.com/2018/09/sabbatai-zevi.jpg?w=656?w=180" class="size-full wp-image-18221" src="https://michelduchaine.files.wordpress.com/2018/09/sabbatai-zevi.jpg?w=656" alt="" srcset="https://michelduchaine.files.wordpress.com/2018/09/sabbatai-zevi.jpg 180w, https://michelduchaine.files.wordpress.com/2018/09/sabbatai-zevi.jpg?w=117 117w" sizes="(max-width: 180px) 100vw, 180px"   /></a><figcaption class="wp-caption-text">Sabbataï Tsevi</figcaption></figure></td>
</tr>
<tr>
<td></td>
</tr>
</tbody>
</table>
<p><strong>L&rsquo;un des aspects les plus cachés de l&rsquo;histoire des 350 dernières années est l&rsquo;impact du mouvement messianique sabbatéen. Il a été dirigé par Sabbataï Tsevi (<em>Shabbetaï</em> Tzvi) à partir du 6 juin 1666 (6666). À son apogée, Tsevi a convaincu, peut-être, la moitié de la communauté juive du monde qu&rsquo;il était le vrai Messie. Il est l&rsquo;inspirateur de la <a href="https://fr.wikipedia.org/wiki/Secte">secte</a>turque des <a href="https://fr.wikipedia.org/wiki/Sabbat%C3%A9ens">Sabbatéens</a> ou <a href="https://fr.wikipedia.org/wiki/D%C3%B6nme"><em>Dönme</em></a><em>h</em>. Un vaste mouvement sabbatéen promeut les ambitions messianiques de Tsevi, qui ne reconnaît que le livre sacré de la Kabbale, le Zohar et rejette la Torah et le Talmud.</strong></p>
<p style="font-weight:400;"><strong>Le <em>phénomène sabbatéen luciférien</em> a été maintenu en vie à travers les siècles avec beaucoup d&rsquo;aide. Au 18ème siècle, Jacob Frank a réintroduit le Sabbatéisme en Europe en route vers l&rsquo;Amérique et la Palestine. Bien que les érudits juifs aient disséqué le sabbatéisme et le frankisme, peu de choses sont connues du monde extérieur. Rabbi Marvin Antelman croit que le mouvement vit au moins dans l&rsquo;esprit et se réfère aux croyants d&rsquo;aujourd&rsquo;hui en tant que «<em>Frankistes sataniques sabbatéens</em>». L&rsquo;article qui suit utilise le livre d&rsquo;Antelman, «<a href="https://www.pdf-archive.com/2017/04/05/rabbi-marvin-antelman-to-eliminate-the-opiate-vol-1/">Pour éliminer l&rsquo;opiacé</a>», comme source principale pour documenter ces événements.</strong></p>
<p style="font-weight:400;"><strong>L&rsquo;érudit juif Gershom Scholem tente de répondre à cette question de savoir pourquoi le <a href="https://www.google.tn/search?dcr=0&amp;q=sabbata%C3%AFsme&amp;spell=1&amp;sa=X&amp;ved=0ahUKEwjEv7PiloTZAhVByaQKHTYpCoAQBQghKAA&amp;biw=1384&amp;bih=626"><em>sabbatéisme</em></a> (ou <em>sabbataïsme</em>) a été balayé sous le tapis dans son livre &laquo;&nbsp;<em>Sainteté du péché</em>&laquo;&nbsp;, comme suit:</strong></p>
<p style="font-weight:400;"><strong><em>D&rsquo;un autre côté, les historiens laïques se sont efforcés de minimiser le rôle du sabbataïsme pour une raison différente. Non seulement la plupart des familles jadis associées au mouvement sabbatéen en Europe occidentale et centrale continuent à demeurer dans le giron juif, mais beaucoup de leurs descendants, particulièrement en Autriche, ont pris des positions importantes au XIXe siècle en tant qu&rsquo;intellectuels éminents, de grands financiers et des hommes de hautes relations politiques</em>.</strong></p>
<p style="font-weight:400;"><strong>Les cultes sabbatéens sont bien documentés dans l'&nbsp;&raquo; <em>Encyclopedia Judaica</em> &laquo;&nbsp;et dans les écrits d&rsquo;universitaires israéliens, y compris le défunt professeur Y. Tishbi, Yehuda Liebes et Yaacov Katz.</strong></p>
<p style="font-weight:400;"><strong>En un mot, ces groupes pratiquaient sexuellement l&rsquo;inceste, la pédophilie, l&rsquo;adultère et l&rsquo;homosexualité et étaient par ailleurs dépravés. Le Talmud affirme que le Messie ne viendra qu&rsquo;à un âge complètement coupable ou complètement innocent (Sanhedrin 98a). De cette épigramme, les Frankistes déclareraient: «<em>Puisque nous ne pouvons pas tous être des saints, soyons tous des pécheurs</em>».</strong></p>
<p style="font-weight:400;"><strong>On doit se demander quelle était la folie dans l&rsquo;esprit des Juifs qui ferait que beaucoup de gens adhèrent à ce culte nihiliste. De plus, les Sabbatéens et les Frankistes pratiquaient la consanguinité, d’où  la tendance à la psychose et à la névrose. En son temps, plus d&rsquo;un million de Juifs de tous les horizons proclamaient et voyaient Tzvi comme leur libérateur. &#8230;</strong></p>
<p style="font-weight:400;"><strong>                                 JACOB FRANK</strong></p>
<figure data-shortcode="caption" id="attachment_18222" style="width: 310px" class="wp-caption aligncenter"><a href="https://michelduchaine.files.wordpress.com/2018/09/jacob-frank.jpg"><img data-attachment-id="18222" data-permalink="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/jacob-frank/" data-orig-file="https://michelduchaine.files.wordpress.com/2018/09/jacob-frank.jpg" data-orig-size="349,262" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jacob Frank" data-image-description="" data-medium-file="https://michelduchaine.files.wordpress.com/2018/09/jacob-frank.jpg?w=300&#038;h=225" data-large-file="https://michelduchaine.files.wordpress.com/2018/09/jacob-frank.jpg?w=349" class="size-medium wp-image-18222" src="https://michelduchaine.files.wordpress.com/2018/09/jacob-frank.jpg?w=300&#038;h=225" alt="" width="300" height="225" srcset="https://michelduchaine.files.wordpress.com/2018/09/jacob-frank.jpg?w=300&amp;h=225 300w, https://michelduchaine.files.wordpress.com/2018/09/jacob-frank.jpg?w=150&amp;h=113 150w, https://michelduchaine.files.wordpress.com/2018/09/jacob-frank.jpg 349w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text"><strong>Jacob Frank</strong></figcaption></figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="font-weight:400;"><strong>Après une conversion forcée à l&rsquo;islam imposée par le sultan, le culte s&rsquo;est éteint. Puis, Jacob Frank, l&rsquo;un des hommes les plus méchants de l&rsquo;histoire, a rencontré en 1750 le Sabbatéen Dönmeh, alors qu&rsquo;il était un voyageur de commerce en Turquie. Il a affiné le concept du Messie, l&rsquo;a déclaré, et a exhorté les membres du mouvement <em>à pécher</em> comme moyen de salut. On l&rsquo;appelait le «<em>culte de l&rsquo;œil qui voit tout</em>».</strong></p>
<p style="font-weight:400;"><strong>Le «croyant» frankiste avait un système de croyance inversé et trompeur. Il ne faut pas apparaître comme on est en  vrai. La dernière croyance justifiait la poursuite de la double vie de ses disciples. Faire semblent d’être un Juif religieux à l&rsquo;extérieur et, en réalité, être un Frankiste. Les Dönmeh se sont officiellement convertis à l&rsquo;islam mais sont restés (en cachette) des crypto-juifs [1]. Il en est de même de nombreux Frankistes qui se sont officiellement convertis au catholicisme</strong>.</p>
<figure data-shortcode="caption" id="attachment_18225" style="width: 300px" class="wp-caption aligncenter"><a href="https://michelduchaine.files.wordpress.com/2018/09/empire-ottoman-communeautes-juives.png"><img data-attachment-id="18225" data-permalink="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/empire-ottoman-communeautes-juives/" data-orig-file="https://michelduchaine.files.wordpress.com/2018/09/empire-ottoman-communeautes-juives.png?w=656" data-orig-size="300,249" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="empire-ottoman-communeautes-juives" data-image-description="" data-medium-file="https://michelduchaine.files.wordpress.com/2018/09/empire-ottoman-communeautes-juives.png?w=656?w=300" data-large-file="https://michelduchaine.files.wordpress.com/2018/09/empire-ottoman-communeautes-juives.png?w=656?w=300" class="size-full wp-image-18225" src="https://michelduchaine.files.wordpress.com/2018/09/empire-ottoman-communeautes-juives.png?w=656" alt="" srcset="https://michelduchaine.files.wordpress.com/2018/09/empire-ottoman-communeautes-juives.png 300w, https://michelduchaine.files.wordpress.com/2018/09/empire-ottoman-communeautes-juives.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px"   /></a><figcaption class="wp-caption-text"><strong>Les communautés juives dans l&rsquo;Empire Ottoman</strong></figcaption></figure>
<p>&nbsp;</p>
<p style="font-weight:400;"><strong>La grande majorité des frankistes qui semblaient, extérieurement, embrasser le judaïsme se sont intégrés dans la communauté juive. Malgré le fait qu&rsquo;ils étaient tous extérieurement religieux, ils chérissaient toujours comme leur but &laquo;&nbsp;<em>l&rsquo;anéantissement de chaque religion et système de croyance positif</em>&laquo;&nbsp;, et ils rêvaient &laquo;&nbsp;<em>d&rsquo;une révolution générale qui balaierait le passé d&rsquo;un seul coup de telle sorte que le monde puisse être reconstruit</em>. &laquo;&nbsp;</strong></p>
<p style="font-weight:400;"><strong>Pour les frankistes, la destruction anarchique représentait tout le rayonnement luciférien, et «<em>grand est le péché commis pour son propre bien</em>». Les Frankistes ont enseigné que leurs Quatre Divinités représentaient les religions majeures qui devaient être détruites: Elie représente le Messie ultime, qui est atteint en commençant par le Judaïsme, représenté par Jonathan Eibeschutz; ensuite l&rsquo;Islam représenté par Shabbataï Tzvi; le dernier portail représenté par Frankdans le christianisme. Après la révolution vient Big Brother, qui règne sur la terre.</strong></p>
<p style="font-weight:400;"><strong>Les Frankistes ont incité les femmes à quitter leurs maris et à se joindre à leurs orgies. Les familles ont été brisées par centaines. C&rsquo;est encore plus étonnant si l&rsquo;on considère la forte vie de famille qui caractérisait les Juifs dans les communautés de Podolie, de Moravie, de Pologne, de Hongrie et de Roumanie à cette époque.</strong></p>
<p style="font-weight:400;"><strong><em>L&rsquo;Encyclopedia Judaica</em> déclare que la richesse et le revenu considérables de Frank «<em>étaient une source constante d&rsquo;émerveillement et de spéculation, et la question n&rsquo;a jamais été résolue».</em></strong></p>
<p style="font-weight:400;"><strong>En 1752, Frank a épousé une femme juive bulgare appelée Channa. Elle était très belle, et il l&rsquo;utilisait, comme c&rsquo;était la coutume parmi les membres de sa secte, pour prendre au piège des centaines d&rsquo;hommes qui avaient des relations licencieuses avec elle pour renforcer la force de sa secte.</strong></p>
<p style="font-weight:400;"><strong>En 1755, Frank retourna en Pologne, où il s&rsquo;associa avec les chefs sabbatéens de Podolie et visita et agrandit des communautés juives connues pour leurs tendances hérétiques depuis le début du XVIIIe siècle.</strong></p>
<p style="font-weight:400;"><strong>Les rabbins sévissent</strong></p>
<p style="font-weight:400;"><strong>Après que les frankistes aient brûlé des exemplaires du Talmud et accusé les juifs de meurtres rituels, les rabbins en avaient assez vu. En 1756 dans la ville de Satinow, les rabbins ont formellement excommunié Frank et tous ses partisans. Ils interdisaient les mariages mixtes avec des membres de la secte. Le rabbinJacob Emden (1697-1776) a écrit dans une lettre qu&rsquo;il était interdit à quiconque d&rsquo;avoir pitié d&rsquo;eux</strong></p>
<p><a href="https://michelduchaine.files.wordpress.com/2018/09/sabbatianism_thumb.jpg"><img data-attachment-id="18224" data-permalink="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/sabbatianism_thumb/" data-orig-file="https://michelduchaine.files.wordpress.com/2018/09/sabbatianism_thumb.jpg?w=656" data-orig-size="295,239" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sabbatianism_thumb" data-image-description="" data-medium-file="https://michelduchaine.files.wordpress.com/2018/09/sabbatianism_thumb.jpg?w=656?w=295" data-large-file="https://michelduchaine.files.wordpress.com/2018/09/sabbatianism_thumb.jpg?w=656?w=295" class="aligncenter size-full wp-image-18224" src="https://michelduchaine.files.wordpress.com/2018/09/sabbatianism_thumb.jpg?w=656" alt="" srcset="https://michelduchaine.files.wordpress.com/2018/09/sabbatianism_thumb.jpg 295w, https://michelduchaine.files.wordpress.com/2018/09/sabbatianism_thumb.jpg?w=150 150w" sizes="(max-width: 295px) 100vw, 295px"   /></a></p>
<p>&nbsp;</p>
<p style="font-weight:400;"><strong>Divorcé du judaïsme traditionnel, un groupe de frankistes en Europe s&rsquo;est converti au catholicisme en 1759. Mais un an plus tard, Frank a été accusé d&rsquo;hérésie et a été jeté dans la citadelle de Czenstokova. Frank a vécu confortablement au monastère pendant 13 ans.</strong></p>
<p style="font-weight:400;"><strong>[Le terme] Frankism a été inventé au début du 19ème siècle et était initialement une insulte dirigée aux descendants des disciples de Frank qui se sont convertis au catholicisme romain et ont essayé de cacher leur fond historique.</strong></p>
<p style="font-weight:400;"><strong>Selon les récits contemporains, le nombre de  Frankistes de Varsovie étaient 6.000, et il a été estimé à 24.000 dans toute la Pologne. On disait que les cultistes monopolisaient certains métiers et professions, y compris les prêts, les maisons closes et l&rsquo;alcool. Ce facteur a conduit à de nombreux conflits entre les bourgeois polonais et les Frankistes. Dans les pamphlets et dans brochures polonaises publiés à Varsovie dans les années 1790, les frankistes étaient dépeints comme ni juifs ni chrétiens (caméléons religieux) et étaient considérés comme échappant au contrôle des autorités juives et polonaises.</strong></p>
<p style="font-weight:400;"><strong>Après que les rabbins aient réussi à réduire la secte, des frankistes se présentent en Moravie et à Vienne. Il y avait déjà un clan influent à Prague qui a précédéJacob Frank. Pour des raisons qui ne sont pas expliquées de manière adéquate par Rabbi Antelman dans son livre, beaucoup de familles frankistes à cette époque étaient des élites riches. Notre théorie est que leur peu de moralité et leur vilénie intrinsèque leur ont permis de monopoliser les métiers lucratifs métiers du vice que les peuples traditionnellement religieux évitaient.</strong></p>
<p style="font-weight:400;"><strong>De plus, parce que beaucoup étaient maintenant «officiellement» catholiques, ils pouvaient rejoindre ou former des loges maçonniques où ils aimaient comploter et conspirer. En particulier, les familles consanguines d&rsquo;élites frankistes opéraient dans l&rsquo;Ordre des Frères Asiatiques à Vienne. D&rsquo;autres loges ont été ouvertes à Hambourg et à Berlin. Même les loges maçonniques des non-juifs, les Gentils, étaient très favorables pour les juifs convertis au christianisme, en particulier parmi les crypto-juifs frankistes, qui avaient les moyens de graisser la patte et de fournir des faveurs sexuelles. Cela a  été pour eux à un chemin d&rsquo;infiltration et bien sûr de contrôle compromettant des loges maçonniques.</strong></p>
<p style="font-weight:400;"><strong>LES ÉLITES FRANKISTES</strong></p>
<p style="font-weight:400;"><strong>Après sa libération de la citadelle, Frank a déménagé à Brno, en Moravie, pour passer du temps avec son frère, qui était à la tête de la grande famille Dobrushka.Jacob Frank a même adopté ce nom. Ils étaient des loyalistes frankistes. La famille comprenait huit fils. Deux qui ont changé leur nom en Frey menaient des jacobins dans la Révolution française et ont été guillotinés quand les Jacobins ont été évincés. Frank a résidé pendant 13 ans à Brno. Son frère Salomon (1715-1774) détenait à la fois les monopoles lucratifs de la potasse et du tabac en Moravie.</strong></p>
<p style="font-weight:400;"><strong>Bien qu&rsquo;ils aient eu tendance à se marier et à se reproduire au sein de leur propre groupe, les élites frankistes lucifériennes n&rsquo;avaient aucun problème à s&rsquo;assimiler stratégiquement à certaines familles catholiques riches. En effet, selon tous les témoignages, ils étaient des chercheurs d&rsquo;or et des séducteurs qui avaient aussi de l&rsquo;argent à gogo. La propre fille de Frank, Eva, a couché avec le prince héritier et le futur empereur Joseph II à Vienne, où pendant un certain temps Frank était le bienvenu dans la Cour. Outre le service sexuel offert à Joseph II, les Habsbourg pensaient qu&rsquo;il pourrait être utile et possible de convertir et d’assimiler les Juifs.</strong></p>
<p style="font-weight:400;"><strong>Les Frankistes avaient aussi librement des noms juifs, catholiques ou islamiques. Les  Sabbatéens et les Frankistes incarnent le terme &laquo;&nbsp;crypto-juif&nbsp;&raquo;. Au fil du temps, le Frankisme est devenu un système de prédation psychopathique et une excuse pour pécher et se livrer à toute perversion.</strong></p>
<p style="font-weight:400;"><strong>Huit Dobruskas se sont «officiellement» convertis au christianisme et six ont été anoblis. Une des petites-filles de Salomon, Francesca Dobrushka, s&rsquo;est mariée dans la famille Hoenig, plus tard anoblie comme von Hoenigsbergs. La familleHoenigsberg acquit la majeure partie de ses richesses en tant que descendants deLoebel Hoenig qui, durant la sécession autrichienne de 1740-1748 et la guerre de Sept Ans de 1756-1763, accumula une fortune fantastique en tant que fournisseur de l&rsquo;armée autrichienne. Le fils aîné de Loebel, Israel Hoenig (1724-1808), obtint le contrôle du monopole autrichien du tabac.</strong></p>
<p style="font-weight:400;"><strong>D&rsquo;autres Sabbatéens de premier plan étaient la famille Wehles de Prague. L’un d’eux, Gottlieb Wehle, émigra aux États-Unis avec une grande bande de Frankistes de Bohême et de Moravie après la Révolution de 1848. Un membre de ce clan était Louis Brandeis (1856-1941), qui était à la Cour Suprême et qui était un ardent sioniste qui a joué un rôle dans la promotion de la Federal Reserve Bank. Felix Frankfurter, le juge de la Cour suprême, aurait reçu de sa mère (une descendante d&rsquo;une famille franciste de Prague) une copie du portrait d&rsquo;Eva Frank,</strong></p>
<p style="font-weight:400;"><strong>Isaac Daniel Itzig de Berlin avait aussi des liens familiaux frankistes. Il dirigea la <em>Press of the Jewish Free School</em>, qui changea en 1796 son nom en <em>Oriental Printing Office</em>, considéré comme un puissant instrument de «réforme culturelle» et précurseur intellectuel de l&rsquo;école de Francfort. Le rabbin Antelman qualifie Itzig de communiste précoce. En fait, Antelman documente une théorie selon laquelle les proto-frankistes étaient les avant-gardes de la philosophie marxiste-communiste.</strong></p>
<p style="font-weight:400;"><strong>Le père d&rsquo;Itzig, Daniel alias Daniel Yoffe, était conseiller financier du roi Frédéric-Guillaume II de Prusse, qui, lorsqu&rsquo;il était prince héritier, était membre des Illuminati de Berlin. Itzig (1750-1806) était un pourvoyeur d&rsquo;argent à la Monnaie royale de Prusse. Avec le banquier H. Ephraïm pendant la guerre de Sept Ans, il a émis des pièces de monnaie avariées qui ont non seulement contribué à l&rsquo;inflation mais ont aidé le gouvernement prussien à combattre la guerre. Ces deux puissantes familles frankistes furent plus tard mariées.</strong></p>
<p style="font-weight:400;"><strong>Frankist Mayer Arnstein a épousé Theresa Wertheimer, petite-fille du banquier et grand rabbin Samson Wertheimer d&rsquo;Autriche. Le rabbinWertheimer (1658-1724) était considéré comme le Juif le plus riche d&rsquo;Europe entre 1694 et 1704. Il était un administrateur financier pour les empereurs Léopold Ier, Joseph Ier et Charles VI et supervisait leurs missions diplomatiques. Cela lui a valu le surnom de Judenkaiser ou empereur juif. Arnstein à son tour financé la révolte paysanne tyrolienne contre la France et la Bavière.</strong></p>
<p style="font-weight:400;"><strong>Le même modèle émerge continuellement. Lucifériens brillants et riches, accros au pouvoir, désireux de s&rsquo;assimiler superficiellement, de détruire les religions, de se livrer au radicalisme, à l&rsquo;éthique ombrageuse et de vivre des vies cryptiques à deux visages, se faisant passer pour des Juifs religieux, des catholiques, des protestants ou des musulmans mais en pratiquant  leur véritable croyance  en secret. Au fur et à mesure que le franquisme lui-même diminuait, au moins en surface, en tant que grande secte organisée, son système de croyances était fortement ancré, même au sein de la foi catholique, à travers des «conversions» frankistes.</strong></p>
<p><a href="https://michelduchaine.files.wordpress.com/2018/09/mullins-quote.jpg"><img data-attachment-id="18223" data-permalink="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/mullins-quote/" data-orig-file="https://michelduchaine.files.wordpress.com/2018/09/mullins-quote.jpg" data-orig-size="636,477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mullins-quote" data-image-description="" data-medium-file="https://michelduchaine.files.wordpress.com/2018/09/mullins-quote.jpg?w=300&#038;h=225" data-large-file="https://michelduchaine.files.wordpress.com/2018/09/mullins-quote.jpg?w=636" class="aligncenter size-medium wp-image-18223" src="https://michelduchaine.files.wordpress.com/2018/09/mullins-quote.jpg?w=300&#038;h=225" alt="" width="300" height="225" srcset="https://michelduchaine.files.wordpress.com/2018/09/mullins-quote.jpg?w=300&amp;h=225 300w, https://michelduchaine.files.wordpress.com/2018/09/mullins-quote.jpg?w=600&amp;h=450 600w, https://michelduchaine.files.wordpress.com/2018/09/mullins-quote.jpg?w=150&amp;h=113 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p style="font-weight:400;"><strong>ROTHSCHILD CONNEXION</strong></p>
<p style="font-weight:400;"><strong>Au crépuscule de sa vie, Frank a vécu à Offenbach, juste à l&rsquo;extérieur de Francfort. Il a vécu dans le style royal et a maintenu une milice. Il mourut à Offenbach le 10 août 1791, s&rsquo;y étant installé en 1786. Lorsque les Frankistes s&rsquo;établirent en 1786 à Offenbach, dans la banlieue de Francfort, ils furent patronnés par des «philanthropes non identifiés» de la communauté de Francfort. Mais pendant les années formatrices de la loge maçonnique de Francfort, les trois membres les plus actifs la « loge juive » de Francfort étaient influencés par les frankistes: Sigmund Geisenheimer, Michael Hess (1782-1860) et Justus Hiller, qui étaient aussi des leaders dans le mouvement libéral réformiste juif. Michael Hess a été embauché par Mayer Amschel Rothschild (1744-1812) en tant que tuteur pour ses enfants. Geisenheimer était le chef de bureau de Mayer Rothschild. Ainsi, l&rsquo;esprit et la mentalité du frankisme ont reçu un grand coup de pouce de la famille la plus riche d&rsquo;Europe. Incidemment, 29 des 58 petits-enfants de Mayer Amschel Rothschild ont épousé des cousins ​​au premier ou au second degré.</strong></p>
<hr />
<p><strong>EN COMPLÉMENT<br />
</strong></p>
<div><strong>Adam Weishaupt &#8211; Illuminés de Bavière&#8230;</strong></div>
<div>
<figure data-shortcode="caption" id="attachment_18226" style="width: 240px" class="wp-caption aligncenter"><a href="https://michelduchaine.files.wordpress.com/2018/09/adam-weishaupt.jpg"><img data-attachment-id="18226" data-permalink="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/adam-weishaupt/" data-orig-file="https://michelduchaine.files.wordpress.com/2018/09/adam-weishaupt.jpg" data-orig-size="380,496" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Adam-Weishaupt" data-image-description="" data-medium-file="https://michelduchaine.files.wordpress.com/2018/09/adam-weishaupt.jpg?w=230&#038;h=300" data-large-file="https://michelduchaine.files.wordpress.com/2018/09/adam-weishaupt.jpg?w=380" class="size-medium wp-image-18226" src="https://michelduchaine.files.wordpress.com/2018/09/adam-weishaupt.jpg?w=230&#038;h=300" alt="" width="230" height="300" srcset="https://michelduchaine.files.wordpress.com/2018/09/adam-weishaupt.jpg?w=230&amp;h=300 230w, https://michelduchaine.files.wordpress.com/2018/09/adam-weishaupt.jpg?w=115&amp;h=150 115w, https://michelduchaine.files.wordpress.com/2018/09/adam-weishaupt.jpg 380w" sizes="(max-width: 230px) 100vw, 230px" /></a><figcaption class="wp-caption-text"><strong>Adam Weishaupt</strong></figcaption></figure>
</div>
<div></div>
<div><strong>Un jeune homme de vingt-huit ans fonde le 1er mai 1776 l&rsquo;Ordre des Illuminati, que les historiens appellent les Illuminés de Bavière, dans l&rsquo;atmosphère des Lumières dont les facettes occultes brouillent les pistes.</strong></div>
<p><strong>Adam Weishaupt (1748-1830) exerce alors en qualité de professeur de droit canon à l&rsquo;université d&rsquo;Ingolstadt. Personnalité à la fois exaltée et froide, précurseur de ces figures technocratiques et irrationnelles des régimes totalitaires, persuadé que son destin va changer la face du monde, il adopte dès 1770 une doctrine radicalement opposée à celle des autres Illuministes comme Martinès de Pasqually, Saint-Martin, Swedenborg, Cagliostro et Mesmer.</strong></p>
<p><strong>Il veut détruire l&rsquo;auctoritas et le potestas sous toutes leurs formes, tant les souverains que les églises. A ses yeux, seul un gouvernement mondial peut, après une série de cataclysmes, amener l&rsquo;humanité toute entière à la félicité. Il faut pour cela précipiter dans le chaos les deux grandes puissances européennes que sont l&rsquo;Angleterre et la France en usant de quatre moyens :</strong></p>
<p><strong>&#8211; Corrompre les proches des puissants pour les manipuler.</strong></p>
<p><strong>&#8211; S&rsquo;introduire dans l&rsquo;enseignement universitaire et chez les précepteurs des princes pour modeler les esprits de ceux qui détiennent le pouvoir.</strong></p>
<p><strong>&#8211; Sélectionner les plus habiles pour exalter leur sentiment de suprématie sur l&rsquo;humanité ordinaire, puis les admettre dans l&rsquo;Ordre.</strong></p>
<p><strong>&#8211; S&#8217;emparer des gazettes pour contrôler l&rsquo;opinion.</strong></p>
<p><strong>Favorable aux menées révolutionnaires, dont il pressent le potentiel en France, Weishaupt contacte plusieurs membres du futur comité de salut public, dont Robespierre.</strong></p>
<p><strong>Lorsque Weishaupt meurt en 1830, il a pris soin de transcrire ses directives pour l&rsquo;avenir, préparant les Illuminati à changer de vocables, mais jamais de méthode de noyautage.</strong></p>
<hr />
<p><strong>EN CONCLUSION</strong></p>
<figure data-shortcode="caption" id="attachment_18227" style="width: 310px" class="wp-caption aligncenter"><a href="https://michelduchaine.files.wordpress.com/2018/09/emmanuel-macron.jpg"><img data-attachment-id="18227" data-permalink="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/emmanuel-macron-3/" data-orig-file="https://michelduchaine.files.wordpress.com/2018/09/emmanuel-macron.jpg" data-orig-size="333,187" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Emmanuel Macron" data-image-description="" data-medium-file="https://michelduchaine.files.wordpress.com/2018/09/emmanuel-macron.jpg?w=300&#038;h=168" data-large-file="https://michelduchaine.files.wordpress.com/2018/09/emmanuel-macron.jpg?w=333" class="size-medium wp-image-18227" src="https://michelduchaine.files.wordpress.com/2018/09/emmanuel-macron.jpg?w=300&#038;h=168" alt="" width="300" height="168" srcset="https://michelduchaine.files.wordpress.com/2018/09/emmanuel-macron.jpg?w=300&amp;h=168 300w, https://michelduchaine.files.wordpress.com/2018/09/emmanuel-macron.jpg?w=150&amp;h=84 150w, https://michelduchaine.files.wordpress.com/2018/09/emmanuel-macron.jpg 333w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text"><strong>Emmanuel Macron</strong></figcaption></figure>
<p>&nbsp;</p>
<p style="font-weight:400;"><strong>En France, l’illuminati Macron est passé par Rothschild pour recevoir des éléments de programmation mentale susceptible de correspondre à l’attente inconsciente de ce que les merdias soumettent au peuple. Il faut savoir que dans les  boîtes Rothschild, comme chez la fondation Rockefeller entre autres, on apprend à mentir au peuple sans tressaillir et à incorporer des éléments de langage qui vont plaire au peuple, le rassurer voir l’exalter. C’est bien retranscrit dans <a href="http://realitesdefrance.unblog.fr/2013/12/30/le-nouveau-testament-de-satan/">le testament de Satan</a> issu des protocoles des sages de Sion qui sont bien évidemment authentiques. </strong></p>
<p style="font-weight:400;">Source : &laquo;&nbsp;<a href="http://www.newnationalist.net/2017/07/05/the-influence-of-sabbatian-frankism-on-the-world/"><strong><em>L&rsquo;influence du franquisme sabbatéen sur le monde</em></strong></a>&laquo;&nbsp;</p>
<p style="font-weight:400;">par <strong>Thomas Muller</strong></p>
<p>&nbsp;</p>
<p><a href="https://michelduchaine.files.wordpress.com/2018/09/nouvel-ordre-mondial-001.jpg"><img data-attachment-id="18228" data-permalink="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/nouvel-ordre-mondial-001-4/" data-orig-file="https://michelduchaine.files.wordpress.com/2018/09/nouvel-ordre-mondial-001.jpg?w=656" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nouvel Ordre Mondial 001" data-image-description="" data-medium-file="https://michelduchaine.files.wordpress.com/2018/09/nouvel-ordre-mondial-001.jpg?w=656?w=225" data-large-file="https://michelduchaine.files.wordpress.com/2018/09/nouvel-ordre-mondial-001.jpg?w=656?w=225" class="aligncenter size-full wp-image-18228" src="https://michelduchaine.files.wordpress.com/2018/09/nouvel-ordre-mondial-001.jpg?w=656" alt="" srcset="https://michelduchaine.files.wordpress.com/2018/09/nouvel-ordre-mondial-001.jpg 225w, https://michelduchaine.files.wordpress.com/2018/09/nouvel-ordre-mondial-001.jpg?w=150 150w" sizes="(max-width: 225px) 100vw, 225px"   /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-149618411-5b961f4303c22">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-149618411-5b961f4303c22',  {
					collapseEmpty: 'before',
					sectionId: '149618411',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-149618414-5b961f4303c24">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-149618414-5b961f4303c24',  {
					collapseEmpty: 'before',
					sectionId: '149618414',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="atatags-149618415-5b961f4303c50">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-149618415-5b961f4303c50', {
                    sectionId: '149618415',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Évaluez ceci :</h3><div class="pd-rating" id="pd_rating_holder_2540794_post_18219"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Partager</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18219" class="share-facebook sd-button share-icon" href="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-18219" class="share-google-plus-1 sd-button share-icon" href="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18219" class="share-twitter sd-button share-icon" href="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14961841-18219-5b961f4308380' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=14961841&amp;post_id=18219&amp;origin=michelduchaine.wordpress.com&amp;obj_id=14961841-18219-5b961f4308380' data-name='like-post-frame-14961841-18219-5b961f4308380'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="cat-links">
			Publié dans <a href="https://michelduchaine.com/tag/nouvel-ordre-mondial/" rel="category tag">Nouvel Ordre Mondial</a>		</span>
							<span class="tags-links">
				<a href="https://michelduchaine.com/tag/conspiration-2/" rel="tag">conspiration</a><a href="https://michelduchaine.com/tag/crime-organise/" rel="tag">crime organisé</a><a href="https://michelduchaine.com/tag/defenseurs-de-la-terre/" rel="tag">Défenseurs de la Terre</a><a href="https://michelduchaine.com/tag/europe/" rel="tag">Europe</a><a href="https://michelduchaine.com/tag/illuminati/" rel="tag">Illuminati</a><a href="https://michelduchaine.com/tag/michel-duchaine/" rel="tag">Michel Duchaine</a><a href="https://michelduchaine.com/tag/nouvel-ordre-mondial/" rel="tag">Nouvel Ordre Mondial</a><a href="https://michelduchaine.com/tag/societe-secrete/" rel="tag">société secrète</a><a href="https://michelduchaine.com/tag/societes-secretes/" rel="tag">Sociétés secrètes</a><a href="https://michelduchaine.com/tag/survie/" rel="tag">survie</a><a href="https://michelduchaine.com/tag/terre/" rel="tag">Terre</a><a href="https://michelduchaine.com/tag/usa/" rel="tag">USA</a>			</span>
			</footer><!-- .entry-footer -->

		<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/9c3dd5a54c6318cba0a08c88a71a7bcf?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publié par <span class="author-name">Michel Duchaine</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Born in 1953,I am the founder of the Defenders of the Earth  in October 10 ,2007.
We try to proposed an alternative of the New World Order and a new vision of life.
We consider that the Humanity must  live in harmony with all  forms of life and abolish the neoliberalism  for preserve the human life and continue the Earthlians adventure.
We consider that we are not alone and we will receive an ultimatum in few time.			<a class="author-link" href="https://michelduchaine.com/author/michelduchaine/" rel="author">
				Voir tous les articles par Michel Duchaine			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://michelduchaine.com/2018/09/09/pain-is-love/" rel="prev"><span class="meta-nav">&lsaquo; Précédent</span>PAIN IS LOVE</a></div><div class="nav-next"><a href="https://michelduchaine.com/2018/09/10/une-ex-mannequin-est-internee-pour-ses-revelations-sur-la-pedophilie-et-les-sacrifices-denfants-pratiques-par-les-illuminatis/" rel="next"><span class="meta-nav">Suivant &rsaquo;</span>Une ex-mannequin est internée pour ses révélations sur la pédophilie et les sacrifices d&rsquo;enfants pratiqués par les&nbsp;Illuminatis</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 commentaires sur &ldquo;<span>L&rsquo;origine réelle des Illuminati &#8230;identifiée!</span>&rdquo;		</h2><!-- .comments-title -->

		
		<ol class="comment-list">
					<li id="comment-19888" class="comment byuser comment-author-aphadolie even thread-even depth-1 highlander-comment">
			<article id="div-comment-19888" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://aphadolie.com/' rel='external nofollow' class='url'>Aphadolie</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/#comment-19888">
							<time datetime="2018-09-10T02:23:12+00:00">
								10 septembre 2018 à 2:23  							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Article pertinent et très juste sur le plan historique. </p>
<p id="comment-like-19888" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/?like_comment=19888&#038;_wpnonce=3eb7491e0f" class="comment-like-link needs-login" rel="nofollow" data-blog="14961841"><span>J&#039;aime</span></a><span id="comment-like-count-19888" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/?replytocom=19888#respond' onclick='return addComment.moveForm( "div-comment-19888", "19888", "respond", "18219" )' aria-label='Répondre à Aphadolie'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-19891" class="comment byuser comment-author-sarroub odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-19891" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/a35f7adfbcdf7a59fc3e313358fb6ad1?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://msarroub.wordpress.com' rel='external nofollow' class='url'>sarroub mourad</a></b> <span class="says">dit&nbsp;:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/#comment-19891">
							<time datetime="2018-09-10T02:51:57+00:00">
								10 septembre 2018 à 2:51  							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>A reblogué ceci sur <a href="https://msarroub.wordpress.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/" rel="nofollow">msarroub</a>.</p>
<p id="comment-like-19891" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/?like_comment=19891&#038;_wpnonce=d3086c0733" class="comment-like-link needs-login" rel="nofollow" data-blog="14961841"><span>J&#039;aime</span></a><span id="comment-like-count-19891" class="comment-like-feedback">J&#039;aime</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://michelduchaine.com/2018/09/10/lorigine-reelle-des-illuminati-identifiee/?replytocom=19891#respond' onclick='return addComment.moveForm( "div-comment-19891", "19891", "respond", "18219" )' aria-label='Répondre à sarroub mourad'>Réponse</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/10/lorigine-reelle-des-illuminati-identifiee/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://michelduchaine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="95b9056fb3" /><input type="hidden" name="_wp_http_referer" value="/2018/09/10/lorigine-reelle-des-illuminati-identifiee/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='18219' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53135b1a9f" /></p>
<input type="hidden" name="genseq" value="1536565059" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="authors-3" class="widget widget_authors"><h1 class="widget-title">Les auteurs</h1><ul><li><a href="https://michelduchaine.com/author/michelduchaine/"> <img alt='' src='https://0.gravatar.com/avatar/9c3dd5a54c6318cba0a08c88a71a7bcf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>Michel Duchaine</strong></a></li><li><a href="https://michelduchaine.com/author/neweraofkorea/"> <img alt='' src='https://1.gravatar.com/avatar/1b1699e85f2b884571fe1b5836bb8e23?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>neweraofkorea</strong></a></li><li><a href="https://michelduchaine.com/author/vonechman/"> <img alt='' src='https://1.gravatar.com/avatar/d37ad3c3c9e7e6e620da21b576f260a0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>vonechman</strong></a></li></ul></aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="footer-widgets clear">
				
				
									<div class="widget-area">
						<aside id="google_translate_widget-3" class="widget widget_google_translate_widget"><h1 class="widget-title">Translate this site</h1><div id="google_translate_element"></div></aside>					</div><!-- .widget-area -->
							</div><!-- .sidebar-widgets -->
				<div class="site-info-wrapper clear">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .site-info-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201837y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9c3dd5a54c6318cba0a08c88a71a7bcf">
	</div>
	<div class="grofile-hash-map-2a2347bc0bc0f4107b490a2015c3c2fc">
	</div>
	<div class="grofile-hash-map-a35f7adfbcdf7a59fc3e313358fb6ad1">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/michelduchaine.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/michelduchaine.wordpress.com\/wp-login.php?action=logout&_wpnonce=bde7b3ca27","homeURL":"https:\/\/michelduchaine.com\/","postID":"18219","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14961841" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://michelduchaine.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Michelduchaine" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d0f11d0032" /><input type="hidden" name="_wp_http_referer" value="/2018/09/10/lorigine-reelle-des-illuminati-identifiee/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_2540794_post_18219={"id":2540794,"unique_id":"wp-post-18219","title":"L%26rsquo%3Borigine%20r%C3%A9elle%20des%20Illuminati%20%26%238230%3Bidentifi%C3%A9e%21","permalink":"https:\/\/michelduchaine.com\/2018\/09\/10\/lorigine-reelle-des-illuminati-identifiee\/","item_id":"_post_18219"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2540794_post_18219 == 'undefined' ){PDRTJS_2540794_post_18219 = new PDRTJS_RATING( PDRTJS_settings_2540794_post_18219 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/michelduchaine.com\/2018\/09\/10\/lorigine-reelle-des-illuminati-identifiee\/":18219};
	</script>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14961841","siteName":"Michelduchaine","siteURL":"https:\/\/michelduchaine.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cf63b56aac8c412f30808f6e7ac84eb4?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/penscratch-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/michelduchaine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmichelduchaine.com%2F2018%2F09%2F10%2Florigine-reelle-des-illuminati-identifiee%2F","themeURL":"https:\/\/wordpress.com\/theme\/penscratch-2\/","xhrURL":"https:\/\/michelduchaine.com\/wp-admin\/admin-ajax.php","nonce":"395db1d6cc","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7d36b99bc6\" \/>","referer":"https:\/\/michelduchaine.com\/2018\/09\/10\/lorigine-reelle-des-illuminati-identifiee\/","canFollow":"1","feedID":"14224592","statusMessage":"","customizeLink":"https:\/\/michelduchaine.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmichelduchaine.wordpress.com%2F2018%2F09%2F10%2Florigine-reelle-des-illuminati-identifiee%2F","postID":"18219","shortlink":"https:\/\/wp.me\/p10Mg1-4JR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/michelduchaine.com\/18219","statsLink":"https:\/\/wordpress.com\/stats\/post\/18219\/michelduchaine.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Penscratch 2","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;778 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/michelduchaine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmichelduchaine.com%2F2018%2F09%2F10%2Florigine-reelle-des-illuminati-identifiee%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/michelduchaine.com\/wp-admin\/admin-ajax.php","nonce":"62c5672f8d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/michelduchaine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmichelduchaine.com%2F2018%2F09%2F10%2Florigine-reelle-des-illuminati-identifiee%2F","blog_id":"14961841","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=14961841&v=wpcom&tz=-4&user_id=0&subd=michelduchaine","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"fr","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkutugzAMhV9owVvRVPXHtEeZQnDBkNviBNq3X6JtjF5UjV+EE3/OyXFg9kI5G9FGGBhanEihP1UDP8FqyyThderIMmgakeEzYcJe2lZjeFCsnDFZEt/QUOgGeCaPW6AL4RqMPZpc5lMDHi2rIKPqxa5wVk7UyUjOboDW/xswHslng3YUR6cSiyMtIZJVOrWXVwno9bkydONslcNMbYeRAVPedSOh0HKGiMZrGfFKf9BHtvkc0cgARnLEkFfCTRgCFVOLtrFDDFKNN9NYQ6okX6BldS8R9n8hrPUhP7Fw/vlU66p7T0YGlxg1DBh99iV+hUf+RmKDUdTVM3zkk+HogvnHODrnOo3l/pbLIG6E3OPdvL281rvDflcf9sMX96lEpg=='></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1522660387h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "michelduchaine.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14961841','blog_tz':'-4','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14961841','v':'wpcom','tz':'-4','user_id':'0','post':'18219','subd':'michelduchaine'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRDbzJxMWx6aVlydldVeXIvdUpWakdsPUk0eFZbb3kwRHlBY0N6SSVqVUxSZlR2ZGlmLUVKa1c5MHc4NmJRUj8xYk0vMEh2LFs3RnJQanZ5VHJjMEc4SVRmdW90V2N5N3VkVV9Vd1JmWzJQUU18NlBLYmpoUGU9SlpPVyZhX2lSVk9TblVoZ18rdW9DbXw1angzRlFxZUhBN0pBT2lwMERWTjQ1Nz9hZnNSTHZrRW5hRGF8MVZfJk1xNHQlLDZ8JkNYYmhRWStfWTFkK01UZUFMZVF0cm9NfGlpYmxw'}]);
_stq.push([ 'clickTrackerInit', '14961841', '18219' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.244 seconds
	108368 bytes batcached for 300 seconds
-->
