<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Alerte Yellowstone:le Supervolcan pourrait entrer en éruption &#8211; Michelduchaine</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext","Abril+Fatface:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Libre Baskerville",serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"Libre Baskerville",serif}.wf-active pre{font-family:"Libre Baskerville",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6, .wf-active .site-title{font-family:"Abril Fatface",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-weight:400;font-style:normal}.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}.wf-active h4{font-weight:400;font-style:normal}.wf-active h5{font-weight:400;font-style:normal}.wf-active h6{font-weight:400;font-style:normal}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-description{font-weight:400;font-style:normal}.wf-active .entry-title{font-style:normal;font-weight:400}.wf-active .page-title{font-style:normal;font-weight:400}.wf-active #respond h3, .wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}@media screen and (min-width: 50em){.wf-active h1{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h2{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active #respond h3, .wf-active h3{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active h4{font-weight:400;font-style:normal}}@media screen and (min-width: 50em){.wf-active .entry-title{font-style:normal;font-weight:400}}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=michelduchaine.com&amp;id=14961841&amp;t=1514499094&amp;back=https%3A%2F%2Fmichelduchaine.com%2F2017%2F12%2F28%2Falerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//michelduchaine.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Michelduchaine &raquo; Flux" href="https://michelduchaine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Michelduchaine &raquo; Flux des commentaires" href="https://michelduchaine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Michelduchaine &raquo; Alerte Yellowstone:le Supervolcan pourrait entrer en&nbsp;éruption Flux des commentaires" href="https://michelduchaine.com/2017/12/28/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkt1OAyEQhV/IEbW1xgvjs7DsyE47MIRh0/TtZZdobWvQGzJncj7mB8wxgZNYMBYTZkg8e4pqjslJAA3EeLpS9071zvyOMR1QzR5Lsu4Aq7qxDyz+XEfyaEc1nmWw3Ls6I9uCIyTRcqV6mJOMNR+SLYsj4EgWGUO19bCQdl/UEk51nG6ZtqFhSBlVoZ6B5gBlqoX+aC8srbRVmWq8zDSUTJRCldbv4ObOVsqkeTAJo7psi5vgyWg5Mf7bTdE1AtaBuhPT6LG+hIojy9Da+yl6sEcBFmcLSbwQ8MGWcv8fLB+ohn5d11ku0Ht4e3x+2LxuX3bbzf4TIWATOg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj20KwjAMhi9kLINN8Yd4lrrFmdo2tWkd8/R2oKBzKISEJE8+XjUEIN/a3KEoU+yaMY7PsDayUr8AcNRHnXDtyL/gln1Cn5TLEGzuyYs6s6VOjyCeBzU5SRzdfKAsd3wki5AFo+5LrVw+8QIXWJJDkQItdD81kL8RDn8xgyno9gIRhe5fW9/ERLRFcQfTD7OsTB3cvqp3TdXU9XZjHiR7g2Y='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://michelduchaine.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Video in english with french subtitles / soustîtrés en français:9/11 mysteries / les mystères du World Trade&nbsp;Center' href='https://michelduchaine.com/2017/12/27/video-in-english-with-french-subtitles-soustitres-en-francais/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://michelduchaine.com/2017/12/28/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption/" />
<link rel='shortlink' href='https://wp.me/p10Mg1-4f3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmichelduchaine.com%2F2017%2F12%2F28%2Falerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmichelduchaine.com%2F2017%2F12%2F28%2Falerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Alerte Yellowstone:le Supervolcan pourrait entrer en éruption" />
<meta property="og:url" content="https://michelduchaine.com/2017/12/28/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption/" />
<meta property="og:description" content="Le super-volcan de Yellowstone menace de se réveiller plus tôt que prévu. Les chercheurs de l&rsquo;Arizona State University s&rsquo;inquiètent des retombées du nuage de cendres et de dioxyde de ca…" />
<meta property="article:published_time" content="2017-12-28T07:28:04+00:00" />
<meta property="article:modified_time" content="2017-12-28T07:28:04+00:00" />
<meta property="og:site_name" content="Michelduchaine" />
<meta property="og:image" content="https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="437" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Alerte Yellowstone:le Supervolcan pourrait entrer en&nbsp;éruption" />
<meta name="twitter:image:src" content="https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cf63b56aac8c412f30808f6e7ac84eb4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cf63b56aac8c412f30808f6e7ac84eb4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/cf63b56aac8c412f30808f6e7ac84eb4?s=114" />
<link rel='openid.server' href='https://michelduchaine.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://michelduchaine.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://michelduchaine.com/osd.xml" title="Michelduchaine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#cec5b0" />
<link rel="pingback" href="https://michelduchaine.com/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Michelduchaine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Défenseur de la Terre/Defender of the Earth" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://michelduchaine.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cf63b56aac8c412f30808f6e7ac84eb4?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Alerte Yellowstone:le Supervolcan pourrait entrer en&nbsp;éruption | Michelduchaine sur WordPress.com" />
<meta name="description" content="Le super-volcan de Yellowstone menace de se réveiller plus tôt que prévu. Les chercheurs de l&#039;Arizona State University s&#039;inquiètent des retombées du nuage de cendres et de dioxyde de carbone à l&#039;échelle de la planète. Le volcan dans le parc national du Yellowstone, situé dans le Wyoming et le Montana aux États-Unis, est l&#039;un des&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #cec5b0; background-image: url("https://i0.wp.com/colourlovers.com.s3.amazonaws.com/images/patterns/5456/5456589.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'penscratch-2', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://michelduchaine.com/2017/12/28/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.widget a:hover,.site-footer .widget a:hover{color:#666}.jetpack-social-navigation ul a:hover{color:#fff}body{background-color:#cec5b0}.jetpack-social-navigation ul a:hover{background-color:#1c7c7c}.jetpack-recipe-title{border-color:#1c7c7c}.toggled .menu-toggle,.wp_widget_tag_cloud a:hover,.tags-links a:hover{border-color:#1b7878}.button:hover,.button:focus,.button:active,button:hover,button:focus,button:active,input[type=button]:hover,input[type=button]:focus,input[type=button]:active,input[type=reset]:hover,input[type=reset]:focus,input[type=reset]:active,input[type=submit]:hover,input[type=submit]:focus,input[type=submit]:active,#infinite-handle span:hover{border-color:#1b7878}.button:hover,.button:focus,.button:active,button:hover,button:focus,button:active,input[type=button]:hover,input[type=button]:focus,input[type=button]:active,input[type=reset]:hover,input[type=reset]:focus,input[type=reset]:active,input[type=submit]:hover,input[type=submit]:focus,input[type=submit]:active,#infinite-handle span:hover{color:#1b7878}.menu-toggle:hover #menu-icon,.toggled #menu-icon{fill:#1b7878}a,a:visited,.site-footer a:hover,.main-navigation li:hover>a,.current_page_item a,.current-menu-item a,.toggled .menu-toggle,.entry-footer a:hover,.entry-meta a:hover,.entry-title a:hover,.site-main .post-navigation .meta-nav,.site-main .paging-navigation .meta-nav,.comment-meta .comment-metadata a:hover,.required,.widget a,#wp-calendar a,.wp_widget_tag_cloud a:hover,#infinite-footer .container a:hover,#infinite-handle span,.tags-links a:hover,.current_page_item a,.current-menu-item a,.current_page_item a:visited,.current-menu-item a:visited{color:#1b7878}</style>
</head>

<body class="post-template-default single single-post postid-16309 single-format-standard custom-background wp-custom-logo mp6 customizer-styles-applied group-blog highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Accéder au contenu principal</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://michelduchaine.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="221" height="73" src="https://michelduchaine.files.wordpress.com/2016/11/cropped-et-contact-002.jpg" class="custom-logo" alt="Michelduchaine" itemprop="logo" srcset="https://michelduchaine.files.wordpress.com/2016/11/cropped-et-contact-002.jpg 221w, https://michelduchaine.files.wordpress.com/2016/11/cropped-et-contact-002.jpg?w=150&amp;h=50 150w" sizes="(max-width: 221px) 100vw, 221px" data-attachment-id="16025" data-permalink="https://michelduchaine.com/cropped-et-contact-002-jpg/" data-orig-file="https://michelduchaine.files.wordpress.com/2016/11/cropped-et-contact-002.jpg" data-orig-size="221,73" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-et-contact-002.jpg" data-image-description="&lt;p&gt;https://michelduchaine.files.wordpress.com/2016/11/cropped-et-contact-002.jpg&lt;/p&gt;
" data-medium-file="https://michelduchaine.files.wordpress.com/2016/11/cropped-et-contact-002.jpg?w=221" data-large-file="https://michelduchaine.files.wordpress.com/2016/11/cropped-et-contact-002.jpg?w=221" /></a>				<p class="site-title"><a href="https://michelduchaine.com/" rel="home">Michelduchaine</a></p>
							<p class="site-description">Défenseur de la Terre/Defender of the Earth</p>
					</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><rect x="0" fill="none" width="16" height="16"/><g><path id="menu-icon" d="M0 14h16v-2H0v2zM0 2v2h16V2H0zm0 7h16V7H0v2z"/></g></svg>
				Menu			</button>
			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-12778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12778"><a href="https://michelduchaine.com/">Accueil</a></li>
<li id="menu-item-12780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12780"><a href="https://michelduchaine.com/about/">About</a></li>
<li id="menu-item-12782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12782"><a href="https://michelduchaine.com/about/mouvement-mondial-de-desobeissance-civile/">Mouvement Mondial de Désobéissance Civile</a></li>
<li id="menu-item-12783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12783"><a href="https://michelduchaine.com/le-mouvement-quebecois-de-desobeissance-civile/">Le Mouvement Québécois de Désobéissance Civile</a></li>
<li id="menu-item-12785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12785"><a href="https://michelduchaine.com/les-heritiers-de-lere-nouvelle/">Les Héritiers de l&rsquo;Ère Nouvelle</a></li>
<li id="menu-item-12787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12787"><a href="https://michelduchaine.com/les-heritiers-de-lere-nouvelle/surveillance-de-yellowstone/">Surveillance de Yellowstone</a></li>
<li id="menu-item-12789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12789"><a href="https://michelduchaine.com/michel-duchaine-web-radio-tv/">Michel Duchaine web radio &amp; tv</a></li>
<li id="menu-item-12791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12791"><a href="https://michelduchaine.com/petition-permettre-la-dissolution-dun-parti-politique-au-quebec/">Pétition   pour permettre la dissolution d&rsquo;un parti politique au Québec</a></li>
<li id="menu-item-12792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12792"><a href="https://michelduchaine.com/petition-mondiale-pour-que-le-2-janvier-devienne-le-jour-jimmy-guieu-des-chercheurs-et-diseurs-de-verite/">Pétition mondiale pour que le 2 janvier devienne le &laquo; Jour Jimmy Guieu des Chercheurs et Diseurs de Vérité &raquo;</a></li>
<li id="menu-item-12793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12793"><a href="https://michelduchaine.com/petition-pour-pour-que-tout-parti-politique-qui-a-eua-et-aura-des-liens-criminels-soit-banni-par-le-directeur-general-des-elections/">Pétition pour Pour que tout parti politique  qui a eu,a et aura des liens criminels soit banni  par le directeur général des Élections</a></li>
<li id="menu-item-12794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12794"><a href="https://michelduchaine.com/petition-pour-une-constitution-de-letat-du-quebec/">Pétition pour une constitution de l&rsquo;État du Québec</a></li>
<li id="menu-item-12795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12795"><a href="https://michelduchaine.com/pour-nous-aider-et-faire-un-don/">Pour nous aider et faire un don</a></li>
<li id="menu-item-12796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12796"><a href="https://michelduchaine.com/videos-de-michel-duchaine/">Vidéos  de Michel Duchaine</a></li>
<li id="menu-item-12798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12798"><a href="https://michelduchaine.com/pagina-del-video-en-espanol/">Página del video en español</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-16309" class="post-16309 post type-post status-publish format-standard has-post-thumbnail hentry tag-ecologie tag-conspiration-2 tag-defenseurs-de-la-terre tag-michel-duchaine tag-nouvel-ordre-mondial tag-supervolcan-de-yellowstone tag-vie tag-world tag-yellowstone">
	<header class="entry-header">
		<h1 class="entry-title">Alerte Yellowstone:le Supervolcan pourrait entrer en&nbsp;éruption</h1>					<div class="entry-thumbnail">
				<img width="656" height="300" src="https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg?w=656&amp;h=300&amp;crop=1" class="attachment-penscratch-2-featured size-penscratch-2-featured wp-post-image" alt="" srcset="https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg?w=656&amp;h=300&amp;crop=1 656w, https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg?w=150&amp;h=69&amp;crop=1 150w, https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg?w=300&amp;h=137&amp;crop=1 300w, https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg?w=768&amp;h=351&amp;crop=1 768w" sizes="(max-width: 656px) 100vw, 656px" data-attachment-id="16310" data-permalink="https://michelduchaine.com/2017/12/28/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption/aattpmb-2/" data-orig-file="https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AAttpmb" data-image-description="" data-medium-file="https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg?w=300" data-large-file="https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg?w=656" />			</div>
		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://michelduchaine.com/2017/12/28/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption/" rel="bookmark"><time class="entry-date published" datetime="2017-12-28T03:28:04+00:00">28 décembre 2017</time></a></span><span class="byline"><span class="author vcard"><span class="sep"> ~ </span><a class="url fn n" href="https://michelduchaine.com/author/michelduchaine/">Michel Duchaine</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><strong>Le super-volcan de Yellowstone menace de se réveiller plus tôt que prévu. Les chercheurs de l&rsquo;Arizona State University s&rsquo;inquiètent des retombées du nuage de cendres et de dioxyde de carbone à l&rsquo;échelle de la planète.</strong></p>
<p><a href="https://michelduchaine.files.wordpress.com/2017/12/chute-dans-le-grand-canyon-de-yellowstone.jpg"><img data-attachment-id="16311" data-permalink="https://michelduchaine.com/2017/12/28/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption/chute-dans-le-grand-canyon-de-yellowstone/" data-orig-file="https://michelduchaine.files.wordpress.com/2017/12/chute-dans-le-grand-canyon-de-yellowstone.jpg" data-orig-size="1072,715" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Chute dans le Grand Canyon de Yellowstone." data-image-description="" data-medium-file="https://michelduchaine.files.wordpress.com/2017/12/chute-dans-le-grand-canyon-de-yellowstone.jpg?w=300&#038;h=200" data-large-file="https://michelduchaine.files.wordpress.com/2017/12/chute-dans-le-grand-canyon-de-yellowstone.jpg?w=656" class="aligncenter size-medium wp-image-16311" src="https://michelduchaine.files.wordpress.com/2017/12/chute-dans-le-grand-canyon-de-yellowstone.jpg?w=300&#038;h=200" alt="" width="300" height="200" srcset="https://michelduchaine.files.wordpress.com/2017/12/chute-dans-le-grand-canyon-de-yellowstone.jpg?w=300&amp;h=200 300w, https://michelduchaine.files.wordpress.com/2017/12/chute-dans-le-grand-canyon-de-yellowstone.jpg?w=600&amp;h=400 600w, https://michelduchaine.files.wordpress.com/2017/12/chute-dans-le-grand-canyon-de-yellowstone.jpg?w=150&amp;h=100 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong>Le volcan dans le parc national du Yellowstone, situé dans le Wyoming et le Montana aux États-Unis, est l&rsquo;un des 20 super-volcans de la Terre. Et celui-ci menace de se réveiller plus tôt que prévu&#8230; Selon National Geographic, des chercheurs de l&rsquo;Arizona State University ont étudié pendant plusieurs semaines les dépôts fossiles des cendres retombées lors de la dernière éruption. En analysant les minéraux, ces spécialistes ont remarqué une évolution de la température en quelques dizaines d&rsquo;années alors qu&rsquo;ils pensaient qu&rsquo;il faudrait quelques milliers d&rsquo;années avant d&rsquo;observer la moindre modification.</strong></p>
<p><strong>Entré en éruption pour la dernière fois il y a 640.000 ans, selon National Geographic, les chercheurs estiment que le volcan du Yellowstone est censé se réveiller tous les 600.000 ans. Ils ont déterminé qu&rsquo;il rejeterait 1000 km³ de cendres et de dioxyde de soufre dans l&rsquo;atmosphère, soit 2500 fois plus que lors de l&rsquo;éruption du Mont Saint Helens en 1980. Cet amas expulsé pourrait réfléchir la lumière du Soleil sur une partie de la Terre, provoquant un &laquo;&nbsp;hiver volcanique&nbsp;&raquo;.</strong></p>
<p><strong>Inquiètant, lorsque l&rsquo;on sait que sous la chambre magmatique, se trouve un gigantesque réservoir de magma, mesurant 19 km de haut sur 64 km de long et 40 km de large. Les roches en partie fondues qu&rsquo;il contient rempliraient 11,2 fois le Grand Canyon du Colorado, ont calculé des volcanologues dont les travaux ont été publiés par le journal américain Science.</strong></p>
<p><strong>S&rsquo;ensuivrait une chute brutale des températures pendant des mois, voire des années, empêchant toute culture agricole de la terre. Les cendres pourraient recouvrir le sol sur une épaisseur d&rsquo;au minimum 2,5 centimètres tandis que des pluies acides dues à la présence de dioxyde de soufre dans l&rsquo;air détruiraient une partie des récoltes de l&rsquo;agriculture et polluerait une bonne partie des eaux.</strong></p>
<p><strong>Certaines projections font aussi état de 90.000 morts, suite à l&rsquo;éruption du super-volcan, d&rsquo;autres décès interviendraient dans la foulée.</strong></p>
<p><a href="https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg"><img data-attachment-id="16310" data-permalink="https://michelduchaine.com/2017/12/28/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption/aattpmb-2/" data-orig-file="https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AAttpmb" data-image-description="" data-medium-file="https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg?w=300&#038;h=200" data-large-file="https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg?w=656" class="aligncenter size-medium wp-image-16310" src="https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg?w=300&#038;h=200" alt="" width="300" height="200" srcset="https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg?w=300&amp;h=200 300w, https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg?w=600&amp;h=400 600w, https://michelduchaine.files.wordpress.com/2017/12/aattpmb.jpg?w=150&amp;h=100 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-149618411">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-149618411',  {
					collapseEmpty: 'before',
					sectionId: '149618411',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-149618414">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-149618414',  {
					collapseEmpty: 'before',
					sectionId: '149618414',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1379607677" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1379607677");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1379607677",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1682481351" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1682481351");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1682481351",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="atatags-149618415">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-149618415', {
                    sectionId: '149618415',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Évaluez ceci :</h3><div class="pd-rating" id="pd_rating_holder_2540794_post_16309"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Partager</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16309" class="share-facebook sd-button share-icon" href="https://michelduchaine.com/2017/12/28/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://michelduchaine.com/2017/12/28/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-16309" class="share-google-plus-1 sd-button share-icon" href="https://michelduchaine.com/2017/12/28/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16309" class="share-twitter sd-button share-icon" href="https://michelduchaine.com/2017/12/28/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14961841-16309-5a456c162bf54' data-src='//widgets.wp.com/likes/#blog_id=14961841&amp;post_id=16309&amp;origin=michelduchaine.wordpress.com&amp;obj_id=14961841-16309-5a456c162bf54' data-name='like-post-frame-14961841-16309-5a456c162bf54'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="cat-links">
			Publié dans Non classé		</span>
							<span class="tags-links">
				<a href="https://michelduchaine.com/tag/ecologie/" rel="tag">Écologie</a><a href="https://michelduchaine.com/tag/conspiration-2/" rel="tag">conspiration</a><a href="https://michelduchaine.com/tag/defenseurs-de-la-terre/" rel="tag">Défenseurs de la Terre</a><a href="https://michelduchaine.com/tag/michel-duchaine/" rel="tag">Michel Duchaine</a><a href="https://michelduchaine.com/tag/nouvel-ordre-mondial/" rel="tag">Nouvel Ordre Mondial</a><a href="https://michelduchaine.com/tag/supervolcan-de-yellowstone/" rel="tag">Supervolcan de Yellowstone</a><a href="https://michelduchaine.com/tag/vie/" rel="tag">vie</a><a href="https://michelduchaine.com/tag/world/" rel="tag">World</a><a href="https://michelduchaine.com/tag/yellowstone/" rel="tag">Yellowstone</a>			</span>
			</footer><!-- .entry-footer -->

		<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/9c3dd5a54c6318cba0a08c88a71a7bcf?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publié par <span class="author-name">Michel Duchaine</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Born in 1953,I am the founder of the Defenders of the Earth  in October 10 ,2007.
We try to proposed an alternative of the New World Order and a new vision of life.
We consider that the Humanity must  live in harmony with all  forms of life and abolish the neoliberalism  for preserve the human life and continue the Earthlians adventure.
We consider that we are not alone and we will receive an ultimatum in few time.			<a class="author-link" href="https://michelduchaine.com/author/michelduchaine/" rel="author">
				Voir tous les articles par Michel Duchaine			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://michelduchaine.com/2017/12/27/video-in-english-with-french-subtitles-soustitres-en-francais/" rel="prev"><span class="meta-nav">&lsaquo; Précédent</span>Video in english with french subtitles / soustîtrés en français:9/11 mysteries / les mystères du World Trade&nbsp;Center</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/28/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://michelduchaine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0cdcfb7b7c" /><input type="hidden" name="_wp_http_referer" value="/2017/12/28/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='16309' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ba10862e6" /></p>
<input type="hidden" name="genseq" value="1514499094" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="authors-3" class="widget widget_authors"><h1 class="widget-title">Les auteurs</h1><ul><li><a href="https://michelduchaine.com/author/michelduchaine/"> <img alt='' src='https://0.gravatar.com/avatar/9c3dd5a54c6318cba0a08c88a71a7bcf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>Michel Duchaine</strong></a></li><li><a href="https://michelduchaine.com/author/neweraofkorea/"> <img alt='' src='https://1.gravatar.com/avatar/1b1699e85f2b884571fe1b5836bb8e23?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>neweraofkorea</strong></a></li><li><a href="https://michelduchaine.com/author/vonechman/"> <img alt='' src='https://1.gravatar.com/avatar/d37ad3c3c9e7e6e620da21b576f260a0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>vonechman</strong></a></li></ul></aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info-wrapper clear">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .site-info-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201752y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-9c3dd5a54c6318cba0a08c88a71a7bcf">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/michelduchaine.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/michelduchaine.wordpress.com\/wp-login.php?action=logout&_wpnonce=8f6c514a84","homeURL":"https:\/\/michelduchaine.com\/","postID":"16309","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14961841" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://michelduchaine.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Michelduchaine" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3bc9ef6668" /><input type="hidden" name="_wp_http_referer" value="/2017/12/28/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_2540794_post_16309={"id":2540794,"unique_id":"wp-post-16309","title":"Alerte%20Yellowstone%3Ale%20Supervolcan%20pourrait%20entrer%20en%26nbsp%3B%C3%A9ruption","permalink":"https:\/\/michelduchaine.com\/2017\/12\/28\/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption\/","item_id":"_post_16309"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2540794_post_16309 == 'undefined' ){PDRTJS_2540794_post_16309 = new PDRTJS_RATING( PDRTJS_settings_2540794_post_16309 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/michelduchaine.com\/2017\/12\/28\/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption\/":16309};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14961841","siteName":"Michelduchaine","siteURL":"https:\/\/michelduchaine.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cf63b56aac8c412f30808f6e7ac84eb4?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/penscratch-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/michelduchaine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmichelduchaine.com%2F2017%2F12%2F28%2Falerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption%2F","themeURL":"https:\/\/wordpress.com\/theme\/penscratch-2\/","xhrURL":"https:\/\/michelduchaine.com\/wp-admin\/admin-ajax.php","nonce":"666e794161","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f0ceb4539b\" \/>","referer":"https:\/\/michelduchaine.com\/2017\/12\/28\/alerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption\/","canFollow":"1","feedID":"14224592","statusMessage":"","customizeLink":"https:\/\/michelduchaine.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmichelduchaine.wordpress.com%2F2017%2F12%2F28%2Falerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption%2F","postID":"16309","shortlink":"https:\/\/wp.me\/p10Mg1-4f3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/michelduchaine.com\/16309","statsLink":"https:\/\/wordpress.com\/stats\/post\/16309\/michelduchaine.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Penscratch 2","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;660 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/michelduchaine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmichelduchaine.com%2F2017%2F12%2F28%2Falerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/michelduchaine.com\/wp-admin\/admin-ajax.php","nonce":"c8a812110e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/michelduchaine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmichelduchaine.com%2F2017%2F12%2F28%2Falerte-yellowstonele-supervolcan-pourrait-entrer-en-eruption%2F","blog_id":"14961841","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=14961841&v=wpcom&tz=-4&user_id=0&subd=michelduchaine","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkt1OwzAMhV+I1IMxEBeIR0Fp6rZu8zc72djbkwpWOjZN6pWTY3/OiRM4RmWCT+gTDAINHshg/KoGeYBFymUVbe7IC1gaUWCfMWOvfWOR7xSb4FyR1A80THQNcqSIa6AL4T+YenSlLOYaInoxrJPp1dPEeX2gTicKfgW03K/AZKRYDPpRtcFkUS3NQyRvbG4ur8IY7alydOVsMQfdlLyqNYPTkpDLSoUDMtPUbNZWdkiszXg1xSVkpolN0Ly6dROJf+aX+lC+Bp9+Q7WsuvXUmkMWtDBgisWXOgv3/I0kDpPaVhv4LCdDG9jdqY9BkmqtJgbpNZPvzrFAH+79cbd5274+7152wzeUdiN6'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14961841','blog_tz':'-4','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14961841','v':'wpcom','tz':'-4','user_id':'0','post':'16309','subd':'michelduchaine'}]);
_stq.push(['extra', {'crypt':'UE58TlpULnpMLXwsNGNkYls9N3BFYzZzUHZFSkg3ZW1dSnNtMDZCL2NVc0ErNmo4R0FOUEtNdTEtU3hqLDViOXpUSElhXXpDUXdRM1BjKzNWNndudmh1WUpaLS9qM2ZTOWVKMDVDcFlYJVticVs/fj9DdWNdfGctdHxYTj9RVSVnU0JrMnFLaC9KV0hKUWFLWVBIRktQeDQ/bWNieU0uNGt4bUttem83K04ud0doJlsyL3pDTTdZW3ZFUDNtTSthQVgrP2hsYTdxakVIYlVpdiZtLWUrbFpqPw=='}]);
_stq.push([ 'clickTrackerInit', '14961841', '16309' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
