<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Comment on nous contraint à consommer toujours plus ? | Michelduchaine</title>
		<link  rel="pingback" href="https://michelduchaine.com/xmlrpc.php" />
		<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Libre+Baskerville:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Libre Baskerville",serif}.wf-active em, .wf-active i{font-family:"Libre Baskerville",serif}.wf-active blockquote{font-family:"Libre Baskerville",serif}.wf-active #header .description{font-family:"Libre Baskerville",serif}.wf-active #header ul.menu .current-menu-item a, .wf-active #header ul.menu .current_page_item a, .wf-active #header ul.menu li a{font-family:"Libre Baskerville",serif}.wf-active #searchform #s{font-family:"Libre Baskerville",serif}.wf-active .post-date{font-family:"Libre Baskerville",serif}.wf-active .post-data{font-family:"Libre Baskerville",serif}.wf-active .more-link{font-family:"Libre Baskerville",serif}.wf-active .post-nav a{font-family:"Libre Baskerville",serif}.wf-active .comment-author cite{font-family:"Libre Baskerville",serif}.wf-active #respond #cancel-comment-reply-link{font-family:"Libre Baskerville",serif}.wf-active #commentform #submit{font-family:"Libre Baskerville",serif}.wf-active .wp-caption-text{font-family:"Libre Baskerville",serif}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=michelduchaine.com&amp;id=14961841&amp;t=1507802785&amp;back=https%3A%2F%2Fmichelduchaine.com%2F2017%2F10%2F12%2Fcomment-on-nous-contraint-a-consommer-toujours-plus%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//michelduchaine.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Michelduchaine &raquo; Flux" href="https://michelduchaine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Michelduchaine &raquo; Flux des commentaires" href="https://michelduchaine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Michelduchaine &raquo; Comment on nous contraint à consommer toujours plus&nbsp;? Flux des commentaires" href="https://michelduchaine.com/2017/10/12/comment-on-nous-contraint-a-consommer-toujours-plus/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkd1OwzAMhV+IEA2qAReIZ8mP13mLE6t2mfr2JKsGYkURN5FtnS8+tu2FTShZIaul2XCaR8xiLxwKGSFMsNxlj0Hkwf6NJTyD2BMou3A212wj96mMP33KFF0UO6biXfqfNhcFdtF8PvWsTJCcQjRcRO+yHob5gBl1sXoEqrPw7G8Ne1goE9Q6sdOmIIjoINUfsvYw4v2NauGxbq3rbj2E9zyBiKkv4Uxmtdq3R83KehFbhb8rK4ptUKy0fAebP7dbsaJLgib8oPfd8PryvN8Nb8PpCzFc4gQ=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/themes/pub/notepad/css/print.css?m=1271364477h' type='text/css' media='print' />
<!--[if IE]>
<link rel='stylesheet' id='notepad-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/notepad/ie.css?m=1273001598h&#038;ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 6]>
<link rel='stylesheet' id='notepad-ie6-css'  href='https://s0.wp.com/wp-content/themes/pub/notepad/ie6.css?m=1273001598h&#038;ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9j+EKwjAMhF/IGqoD9Yf4LFmtXSVtRtOx17fFgRalv3IH9yUXWGdlOGYbM4RFzbQ4HwVWf3c2Cwgbj6R8ibRmb0R28B92lhWxwew5NkY9CH3qocmOxK5IByX1ZXsQmrp8xPRRvfjMkt9NQCZM9dY2e9T2fKnDrfmB8mSDFZgGcMQjUg3cwlUPl9PhrPVRP19e94tR' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://michelduchaine.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Les Défenseurs de la Terre ont fêté leur dixième anniversaire&nbsp;hier' href='https://michelduchaine.com/2017/10/11/les-defenseurs-de-la-terre-ont-fete-leur-dixieme-anniversaire-hier/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://michelduchaine.com/2017/10/12/comment-on-nous-contraint-a-consommer-toujours-plus/" />
<link rel='shortlink' href='http://wp.me/p10Mg1-466' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmichelduchaine.com%2F2017%2F10%2F12%2Fcomment-on-nous-contraint-a-consommer-toujours-plus%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmichelduchaine.com%2F2017%2F10%2F12%2Fcomment-on-nous-contraint-a-consommer-toujours-plus%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Comment on nous contraint à consommer toujours plus ?" />
<meta property="og:url" content="https://michelduchaine.com/2017/10/12/comment-on-nous-contraint-a-consommer-toujours-plus/" />
<meta property="og:description" content="Time : 31 s Time : 2 mn 02 Comment les industriels s’y prennent pour nous faire acheter toujours plus Les industriels fixent délibérément une durée de vie à leurs produits, de sorte que chaque anné…" />
<meta property="article:published_time" content="2017-10-12T06:02:42+00:00" />
<meta property="article:modified_time" content="2017-10-12T06:02:46+00:00" />
<meta property="og:site_name" content="Michelduchaine" />
<meta property="og:image" content="https://mrcircuspoliticus.files.wordpress.com/2017/10/obsolescence-programmc3a9e-1.jpg" />
<meta property="og:image:secure_url" content="https://mrcircuspoliticus.files.wordpress.com/2017/10/obsolescence-programmc3a9e-1.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Comment on nous contraint à consommer toujours plus&nbsp;?" />
<meta name="twitter:image" content="https://mrcircuspoliticus.files.wordpress.com/2017/10/obsolescence-programmc3a9e-1.jpg?w=1400" />
<meta name="twitter:card" content="photo" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cf63b56aac8c412f30808f6e7ac84eb4?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cf63b56aac8c412f30808f6e7ac84eb4?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/cf63b56aac8c412f30808f6e7ac84eb4?s=114" />
<link rel='openid.server' href='https://michelduchaine.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://michelduchaine.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://michelduchaine.com/osd.xml" title="Michelduchaine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Michelduchaine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Défenseur de la Terre/Defender of the Earth" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://michelduchaine.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cf63b56aac8c412f30808f6e7ac84eb4?s=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Comment on nous contraint à consommer toujours plus&nbsp;? | Michelduchaine sur WordPress.com" />
<meta name="description" content="https://www.youtube.com/embed/fUsP6wCgrg0?version=3&amp;rel=1&amp;fs=1&amp;autohide=2&amp;showsearch=0&amp;showinfo=1&amp;iv_load_policy=1&amp;wmode=transparent Time : 31 s Time : 2 mn 02 Comment les industriels s’y prennent pour nous faire acheter toujours plus Les industriels fixent délibérément une durée de vie à leurs produits, de sorte que chaque année en France 40 millions de biens électriques et électroniques sont jetés sans être […] via Comment on nous contraint&hellip;" />
	<style type="text/css">
	#header-image {
		background: url(https://s0.wp.com/wp-content/themes/pub/notepad/img/wrapper.png) repeat center 5px;
		padding: 0 0 35px;
	}
	#header-image .home-link {
		background: url(https://defaultcustomheadersdata.files.wordpress.com/2016/07/city1.jpg?resize=974,240) no-repeat 0 0;
		display: block;
		margin: -45px 0 0 3px;
		width: 974px;
		height: 240px;
		text-indent: -9000px;
		position: relative;
	}
	.rtl #header-image .home-link {
		text-direction: ltr;
	}
			#logo a,
		#header > .description {
			color: #74685C !important;
		}
		</style>
			<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'notepad', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://michelduchaine.com/2017/10/12/comment-on-nous-contraint-a-consommer-toujours-plus/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
	</head>
	<body class="post-template-default single single-post postid-15754 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
		<div id="pagewrapper">
				<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Publicités</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:149618412, width:728, height:90});}})(window);
			</script>
				</div>
						<div id="crt-50184162" style="width:728px;height:90px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-50184162');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-50184162",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-50184162'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div>
				<div id="header">
			<h1 id="logo">
				<a href="https://michelduchaine.com/">Michelduchaine</a>
			</h1>
			<p class="description">Défenseur de la Terre/Defender of the Earth</p>

			<p class="socialmedia">
				
				
				
				
							</p><!-- socialmedia -->

			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-12778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12778"><a href="https://michelduchaine.com/">Accueil</a></li>
<li id="menu-item-12780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12780"><a href="https://michelduchaine.com/about/">About</a></li>
<li id="menu-item-12782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12782"><a href="https://michelduchaine.com/about/mouvement-mondial-de-desobeissance-civile/">Mouvement Mondial de Désobéissance Civile</a></li>
<li id="menu-item-12783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12783"><a href="https://michelduchaine.com/le-mouvement-quebecois-de-desobeissance-civile/">Le Mouvement Québécois de Désobéissance Civile</a></li>
<li id="menu-item-12785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12785"><a href="https://michelduchaine.com/les-heritiers-de-lere-nouvelle/">Les Héritiers de l&rsquo;Ère Nouvelle</a></li>
<li id="menu-item-12787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12787"><a href="https://michelduchaine.com/les-heritiers-de-lere-nouvelle/surveillance-de-yellowstone/">Surveillance de Yellowstone</a></li>
<li id="menu-item-12789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12789"><a href="https://michelduchaine.com/michel-duchaine-web-radio-tv/">Michel Duchaine web radio &amp; tv</a></li>
<li id="menu-item-12791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12791"><a href="https://michelduchaine.com/petition-permettre-la-dissolution-dun-parti-politique-au-quebec/">Pétition   pour permettre la dissolution d&rsquo;un parti politique au Québec</a></li>
<li id="menu-item-12792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12792"><a href="https://michelduchaine.com/petition-mondiale-pour-que-le-2-janvier-devienne-le-jour-jimmy-guieu-des-chercheurs-et-diseurs-de-verite/">Pétition mondiale pour que le 2 janvier devienne le &laquo; Jour Jimmy Guieu des Chercheurs et Diseurs de Vérité &raquo;</a></li>
<li id="menu-item-12793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12793"><a href="https://michelduchaine.com/petition-pour-pour-que-tout-parti-politique-qui-a-eua-et-aura-des-liens-criminels-soit-banni-par-le-directeur-general-des-elections/">Pétition pour Pour que tout parti politique  qui a eu,a et aura des liens criminels soit banni  par le directeur général des Élections</a></li>
<li id="menu-item-12794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12794"><a href="https://michelduchaine.com/petition-pour-une-constitution-de-letat-du-quebec/">Pétition pour une constitution de l&rsquo;État du Québec</a></li>
<li id="menu-item-12795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12795"><a href="https://michelduchaine.com/pour-nous-aider-et-faire-un-don/">Pour nous aider et faire un don</a></li>
<li id="menu-item-12796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12796"><a href="https://michelduchaine.com/videos-de-michel-duchaine/">Vidéos  de Michel Duchaine</a></li>
<li id="menu-item-12798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12798"><a href="https://michelduchaine.com/pagina-del-video-en-espanol/">Página del video en español</a></li>
</ul></div>
		</div>
		<!--/header -->

				<div id="header-image">
			<a class="home-link" href="https://michelduchaine.com/">Accueil</a>
		</div>
		
		<div id="wrapper">


	<div id="content">

		<p class="post-nav">
			<span class="previous">
				<a href="https://michelduchaine.com/2017/10/11/les-defenseurs-de-la-terre-ont-fete-leur-dixieme-anniversaire-hier/" rel="prev">Les Défenseurs de la Terre ont fêté leur dixième anniversaire&nbsp;hier</a>			</span>
			<span class="next">
							</span>
		</p>

	
		<div class="post-15754 post type-post status-publish format-standard hentry category-epidemie-et-pandemie tag-consommation tag-depotoir tag-hyperconsommation tag-michel-duchaine tag-obsolence-programmee tag-vie" id="post-15754">
			<h2 class="post-title">
				Comment on nous contraint à consommer toujours plus&nbsp;?			</h2>
			<p class="post-date">
				12 octobre 2017			</p>
			<p class="post-data">
				<span class="postauthor">
					<a href="https://michelduchaine.wordpress.com" title="Aller sur le site de Michel Duchaine" rel="author external">Michel Duchaine</a>				</span>
				<span class="postcategory">
					<a href="https://michelduchaine.com/category/francais-articles-personnels/economie/epidemie-et-pandemie/" rel="category tag">épidémie et pandémie</a>				</span>
				<span class="posttag"><a href="https://michelduchaine.com/tag/consommation/" rel="tag">consommation</a>, <a href="https://michelduchaine.com/tag/depotoir/" rel="tag">Dépotoir</a>, <a href="https://michelduchaine.com/tag/hyperconsommation/" rel="tag">hyperconsommation</a>, <a href="https://michelduchaine.com/tag/michel-duchaine/" rel="tag">Michel Duchaine</a>, <a href="https://michelduchaine.com/tag/obsolence-programmee/" rel="tag">obsolence programmée</a>, <a href="https://michelduchaine.com/tag/vie/" rel="tag">vie</a></span>				<span class="postcomment">
					<a href="https://michelduchaine.com/2017/10/12/comment-on-nous-contraint-a-consommer-toujours-plus/#comments">Un commentaire</a>				</span>
							</p>
			<div class="post-content">
				<p><a href="http://aphadolie.com/2017/10/12/comment-on-nous-contraint-a-consommer-toujours-plus/"><img src="https://mrcircuspoliticus.files.wordpress.com/2017/10/obsolescence-programmc3a9e-1.jpg?quality=80&amp;strip=info&amp;w=800" /></a></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='500' height='312' src='https://www.youtube.com/embed/fUsP6wCgrg0version3rel1fs1autohide2showsearch0showinfo1iv_load_policy1wmodetransparent?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<blockquote><p>Time : 31 s Time : 2 mn 02 Comment les industriels s’y prennent pour nous faire acheter toujours plus Les industriels fixent délibérément une durée de vie à leurs produits, de sorte que chaque année en France 40 millions de biens électriques et électroniques sont jetés sans être […]</p></blockquote>
<p>via <a href="http://aphadolie.com/2017/10/12/comment-on-nous-contraint-a-consommer-toujours-plus/">Comment on nous contraint à consommer toujours plus ? — Aphadolie</a></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Publicités</span>
				<div class="u">
										<script type='text/javascript' id="s149618411">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:149618411, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:149618414, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-992604509" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-992604509');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-992604509",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-992604509'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-289064011" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-289064011');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-289064011",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-289064011'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><script type="text/javascript">(function(g){g.__ATA.initVideoAd({format: 'inread', sectionId:149618415});})(window);</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Évaluez ceci :</h3><div class="pd-rating" id="pd_rating_holder_2540794_post_15754"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Partager</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15754" class="share-facebook sd-button share-icon" href="https://michelduchaine.com/2017/10/12/comment-on-nous-contraint-a-consommer-toujours-plus/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://michelduchaine.com/2017/10/12/comment-on-nous-contraint-a-consommer-toujours-plus/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-15754" class="share-google-plus-1 sd-button share-icon" href="https://michelduchaine.com/2017/10/12/comment-on-nous-contraint-a-consommer-toujours-plus/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15754" class="share-twitter sd-button share-icon" href="https://michelduchaine.com/2017/10/12/comment-on-nous-contraint-a-consommer-toujours-plus/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14961841-15754-59df3ea17787e' data-src='//widgets.wp.com/likes/#blog_id=14961841&amp;post_id=15754&amp;origin=michelduchaine.wordpress.com&amp;obj_id=14961841-15754-59df3ea17787e' data-name='like-post-frame-14961841-15754-59df3ea17787e'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div>
					</div>
		<!--/post -->

		
<!-- You can start editing here. -->

	<h4 id="comments">
		Un commentaire		<em>(<a href="#respond">+add yours?</a>)</em>
	</h4>

	<div class="comment-nav">
		<span class="previous"></span>
		<span class="next"></span>
	</div>

	<ol class="commentlist snap_preview">
			<li class="comment byuser comment-author-aphadolie even thread-even depth-1 highlander-comment" id="comment-17215">
		<p class="comment-author">
			<img alt='' src='https://2.gravatar.com/avatar/2a2347bc0bc0f4107b490a2015c3c2fc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' />			<cite><a href='https://aphadolie.com/' rel='external nofollow' class='url'>Aphadolie</a></cite><br />
			<small>
				<strong>Oct 12, 2017</strong> @ 02:22:19							</small>
		</p>

		
		<div class="commententry" id="comment-17215">
			
			<p>Merci Michel </p>
<p id="comment-like-17215" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://michelduchaine.com/2017/10/12/comment-on-nous-contraint-a-consommer-toujours-plus/?like_comment=17215&#038;_wpnonce=1e623c8f9a" class="comment-like-link needs-login" rel="nofollow" data-blog="14961841"><span>J&#039;aime</span></a><span id="comment-like-count-17215" class="comment-like-feedback">J&#039;aime</span></p>
		</div>


		<p class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://michelduchaine.com/2017/10/12/comment-on-nous-contraint-a-consommer-toujours-plus/?replytocom=17215#respond' onclick='return addComment.moveForm( "commententry-17215", "17215", "respond", "15754" )' aria-label='Répondre à Aphadolie'>Réponse</a>		</p>

		
</li><!-- #comment-## -->
	</ol>

 


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/12/comment-on-nous-contraint-a-consommer-toujours-plus/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://michelduchaine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="473288f910" /><input type="hidden" name="_wp_http_referer" value="/2017/10/12/comment-on-nous-contraint-a-consommer-toujours-plus/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='15754' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7defc89b8" /></p>
<input type="hidden" name="genseq" value="1507802785" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>

		<p class="post-nav">
			<span class="previous">
				<a href="https://michelduchaine.com/2017/10/11/les-defenseurs-de-la-terre-ont-fete-leur-dixieme-anniversaire-hier/" rel="prev">Les Défenseurs de la Terre ont fêté leur dixième anniversaire&nbsp;hier</a>			</span>
			<span class="next">
							</span>
		</p>

	

	</div>
	<!--/content -->

	<div id="sidebar">
			<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Publicités</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:149618413, width:300, height:250});}})(window);
			</script>
				</div>
						<div id="crt-588918669" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-588918669');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-588918669",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-588918669'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div>
<div id="authors-3" class="widget widget_authors"><h4 class="widgettitle">Les auteurs</h4><ul><li><a href="https://michelduchaine.wordpress.com/author/michelduchaine/"> <img alt='' src='https://0.gravatar.com/avatar/9c3dd5a54c6318cba0a08c88a71a7bcf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>Michel Duchaine</strong></a></li><li><a href="https://michelduchaine.wordpress.com/author/vonechman/"> <img alt='' src='https://1.gravatar.com/avatar/d37ad3c3c9e7e6e620da21b576f260a0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>vonechman</strong></a></li></ul></div>
	</div>
	<!--/sidebar --></div>
<!--/wrapper -->

<div id="footer">
	<p class="generator">
		<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
	</p>
	<p class="credits">
			</p>
</div>
<!--/footer -->

</div>
<!--/pagewrapper -->

<script type="text/javascript">
/* <![CDATA[ */
if(document.getElementById("s")) {
	document.getElementById("s").onfocus = function() {
		if (this.value == "Rechercher...")
			this.value = "";
	}
	document.getElementById("s").onblur = function() {
		if (this.value == '')
			this.value = "Rechercher...";
	}
}
/* ]]> */
</script>

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201741y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2a2347bc0bc0f4107b490a2015c3c2fc">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Connexion","connectURL":"https:\/\/michelduchaine.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/michelduchaine.wordpress.com\/wp-login.php?action=logout&_wpnonce=de8470babb","homeURL":"https:\/\/michelduchaine.com\/","postID":"15754","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14961841" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://michelduchaine.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Michelduchaine" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="55b3083ef2" /><input type="hidden" name="_wp_http_referer" value="/2017/10/12/comment-on-nous-contraint-a-consommer-toujours-plus/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_2540794_post_15754={"id":2540794,"unique_id":"wp-post-15754","title":"Comment%20on%20nous%20contraint%20%C3%A0%20consommer%20toujours%20plus%26nbsp%3B%3F","permalink":"https:\/\/michelduchaine.com\/2017\/10\/12\/comment-on-nous-contraint-a-consommer-toujours-plus\/","item_id":"_post_15754"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2540794_post_15754 == 'undefined' ){PDRTJS_2540794_post_15754 = new PDRTJS_RATING( PDRTJS_settings_2540794_post_15754 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/michelduchaine.com\/2017\/10\/12\/comment-on-nous-contraint-a-consommer-toujours-plus\/":15754};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14961841","siteName":"Michelduchaine","siteURL":"https:\/\/michelduchaine.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/cf63b56aac8c412f30808f6e7ac84eb4?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/notepad","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/michelduchaine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmichelduchaine.com%2F2017%2F10%2F12%2Fcomment-on-nous-contraint-a-consommer-toujours-plus%2F","themeURL":"","xhrURL":"https:\/\/michelduchaine.com\/wp-admin\/admin-ajax.php","nonce":"5af4c94f68","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1de9b691f4\" \/>","referer":"https:\/\/michelduchaine.com\/2017\/10\/12\/comment-on-nous-contraint-a-consommer-toujours-plus\/","canFollow":"1","feedID":"14224592","statusMessage":"","customizeLink":"https:\/\/michelduchaine.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmichelduchaine.wordpress.com%2F2017%2F10%2F12%2Fcomment-on-nous-contraint-a-consommer-toujours-plus%2F","postID":"15754","shortlink":"http:\/\/wp.me\/p10Mg1-466","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/michelduchaine.com\/15754","statsLink":"https:\/\/wordpress.com\/stats\/post\/15754\/michelduchaine.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Notepad","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;643 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/michelduchaine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmichelduchaine.com%2F2017%2F10%2F12%2Fcomment-on-nous-contraint-a-consommer-toujours-plus%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/michelduchaine.com\/wp-admin\/admin-ajax.php","nonce":"4e0301cfc1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/michelduchaine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmichelduchaine.com%2F2017%2F10%2F12%2Fcomment-on-nous-contraint-a-consommer-toujours-plus%2F","blog_id":"14961841","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=14961841&v=wpcom&tz=-4&user_id=0&subd=michelduchaine","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUNtuwjAM/aGlLqBdXqZ9yhRSA05zw05g/P1SQVmRUKQ92To3HxnOSZkYMoYMVmDAExlMP52VF1hQvqjkyp6CgKMRBY4FCx50GBxyQ2yi9xVSV5Od3FuQMyX8j+kBmI0UjCvDo4AxuUvnKTTS9VB5tdUMXktGrpuKJ2SmKeyOtRJMphimhPv2rJSkvx5L3Nbf8eU2uqXq2S80xyLowGJO2oxqBlr9RhKPWW26Hr7rZdhF9g19ipLVzmlikINmCvt5VtOX/1y99uu3j9X7ure/mz/QoQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14961841','blog_tz':'-4','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'14961841','v':'wpcom','tz':'-4','user_id':'0','post':'15754','subd':'michelduchaine'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRjTTBkTCZsbDZfT2xNaVUzKzNOOVcrT28zWDN5Wzc4ZT9udlpkX244SnUmc3ovcS84JTd0OWE0c1p5NTBYSHc9MGg1bWxQK2tJQz1VRS9PMiVFTnVvTHx0PThUUjdvJT1YLndpQWVDWlpRaz9LJjJ2OFR4R35VP1VfbERROCZ3Q1lyNVFJfGU3eEZaeVdXNywrPW9Sb1gtP3kxSGRfUVFoOVRMVV1XZ2MzL0xNL25jel16a20raQ=='}]);
_stq.push([ 'clickTrackerInit', '14961841', '15754' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 139 seconds ago
	generated in 0.179 seconds
	served from batcache in 0.001 seconds
	expires in 161 seconds
-->
